elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.


 


Tema destacado: Únete al Grupo Steam elhacker.NET


+  Foro de elhacker.net
|-+  Seguridad Informática
| |-+  Hacking Wireless
| | |-+  Materiales y equipos
| | | |-+  problema con alfa 1w + antena 20db + cable 9m
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: 1 2 [3] Ir Abajo Respuesta Imprimir
Autor Tema: problema con alfa 1w + antena 20db + cable 9m  (Leído 21,976 veces)
Cleantesdeasso

Desconectado Desconectado

Mensajes: 185



Ver Perfil
Re: problema con alfa 1w + antena 20db + cable 9m
« Respuesta #20 en: 13 Junio 2011, 18:05 »

Hola. Tal vez te sirva: a un amigo mio le paso en mi casa q si usaba el livecd junto al usb no le tiraba por la elctricidad del adaptador wireless... Abria y cerraba el cdrom unas pocas deveces y luego le funcionamab... no se si es tu caso, pero bueno , ya me kede mejor de conciencia :)


En línea

"Que no!! q el hash hay q crakiarlo!!"
P4nd3m0n1um


Desconectado Desconectado

Mensajes: 1.420



Ver Perfil
Re: problema con alfa 1w + antena 20db + cable 9m
« Respuesta #21 en: 18 Junio 2011, 08:44 »

No lo he mirado explicitamente , pero el portatil es un HP g62 , a 64 bits con win7 comprado el verano pasado...creo q el usb sera el ultimo que sacaran....jejejej

mirare a ver como alimento o mantengo la intensidad de corriente.... os informare....

eso depende, la mayoria de los portatiles, netbooks, etc. tienen un usb 1.0 y 2 o 3 que son 2.0

es mas barato que comprar adaptadores que hacen que viva el usb a mas de 15-30- metros... o convertir usb por utp cosa que es rara pero lo hacen... o un buen cable usb eh sumado 5 metros + 1.5 metros + el cablecito del alfa = OK!!!

la cuestion del utp es más dependiendo de que para que lo queres usar, si tienes una buena antena y la quieres tener lo más alto y quieres invertir dinero en ello esta barato...

cable utp 20m = 20$
hub usb 4 bocas = 20$
alargue usb simple 1m = 8$
transformador 5V 3A = 20$

TOTAL NORMAL = 68$

opcionales:

Caja Plastica Exterior = 30$
2 Coolers = 30$
hub usb 4 bocas = 20$

TOTAL OPCIONAL = 80$

TOTAL = 148$ (Aprox.)

Diagrama Simple:

PC => utp 20m => hub usb (trafo al hub) => USB

Diagrama Completo:

PC => Hub => UTP 20m => Hub (Trafo al hub) => USB
                                                                     => Coolers

igual si andas mal con los usb no te convinen gastar en esto.


En línea

_pinty_

Desconectado Desconectado

Mensajes: 70



Ver Perfil
Re: problema con alfa 1w + antena 20db + cable 9m
« Respuesta #22 en: 20 Junio 2011, 00:34 »

si es que necesitas muchos metros de cable te compras un bullet M2 directo a tu antena , el aparato en cuestion de ext , si quieres pillas 20 metros de rj45 que salen por 10 pavos  y ya te as puesto una cosa profesional que a la hora de navegar vas a ir como una moto acuatica
y si no tienes antena una nanostation M2 es muy parecido al bullet
faciles de configurar y si tienes un router (cualquiera )lo puedes poner para repartir por tu casa
con esto que te dicho vas a piñon fijo sera en lo mejor que puedas invertir y te dejas de calentarte la cabeza
si decides hacer lo que yo te digo te paso tutos de instalacion
salu2
En línea

_pinty_

Desconectado Desconectado

Mensajes: 70



Ver Perfil
Re: problema con alfa 1w + antena 20db + cable 9m
« Respuesta #23 en: 20 Junio 2011, 00:41 »



hay tienes los aparatos , el bullet enganchado a una planar y la nano de 11dbi

con el bullet y una buena antena puedes enlazar a 50 km y la nano a 15km siempre que en el ap tengas algo de esto claro que si tiene un router no llegaras a esa distancia , bueno esto lo dice ubiquiti lo de los 50km
salu2
En línea

perico68

Desconectado Desconectado

Mensajes: 1


Ver Perfil
Re: problema con alfa 1w + antena 20db + cable 9m
« Respuesta #24 en: 24 Julio 2011, 11:51 »

hola , he estado leyendo por el foro....

a traves del puerto usb se transmite electricidad , para q el dpatador alfa funcione , cuando el adapatador esta directamente con su cable usb funciona sin problemas porque esta alimentado....

El tema es que al conectar en medio un cable de 5m usb la electricidad " muere" en el cable de 5m...y no le llega al adaptador , por eso se desconecta o desaparece.....

Esa es mi concluson , me gustaria que algun experto me dijera si estoy en lo cierto o no , y de ser asi , por que sucede esto y como se soluciona , se supone que el cable que he comprado dice " activo" y no tenia perdidas....

saludos

Me sucede exactamente lo mismo.

Yo tengo este cable "activo", de 10 metros, lo pedi de cinco, y la antena parece el guadiana, aparece y desaparece, ya me estaba volviendo loco, actualizando drivers, sospechando de actualizaciones de windows...

El cable es este...

http://www.maswifi.com/accesorios-wifi/cables/cable-alargador-usb-activo-5m

Aparentemente el USB es 2.0, el portatil tiene 7 meses...
En línea

Páginas: 1 2 [3] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
antena de 9dbi en alfa « 1 2 »
Materiales y equipos
fuenteRea 14 10,975 Último mensaje 26 Diciembre 2008, 20:21
por Red Chasqui
antena yagi en alfa
Materiales y equipos
fuenteRea 7 4,757 Último mensaje 15 Noviembre 2008, 09:43
por heaviloto
Alfa 1W y su cable USB que no funciona
Materiales y equipos
LiLou 6 4,762 Último mensaje 28 Junio 2010, 16:21
por heaviloto
Alfa AWUS036H + antena Alfa 9dBI
Materiales y equipos
jdepaz 1 6,797 Último mensaje 8 Junio 2011, 22:43
por obiwan1
Antena Alfa no da Internet en ubuntu kamic!!!
Wireless en Linux
coishi 0 1,778 Último mensaje 12 Noviembre 2010, 00:17
por coishi
Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines