elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Introducción a Git (Primera Parte)


+  Foro de elhacker.net
|-+  Informática
| |-+  Hardware (Moderador: Aprendiz-Oscuro)
| | |-+  SSD y arranque de 3 minutos o más.
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: SSD y arranque de 3 minutos o más.  (Leído 1,657 veces)
4dria84

Desconectado Desconectado

Mensajes: 6


Ver Perfil
SSD y arranque de 3 minutos o más.
« en: 2 Febrero 2015, 20:32 pm »

Hola, no se si hay post de prestación ... Si es así no lo he encontrado y lo siento.
Tampoco se si este foro trata temas como el que voy a exponer, si no es así me lo siento.

Tengo este PC .-

-Gigabyte GA-H97M-D3H.
-Intel i5 4690.
-Gigabyte Geforce Gtx 750ti oc.
-Seagate Barracuda 7200.14 1TB SATA3.
-Cooler Master Hyper 212 Evo.
-Corsair CX500M 500W.
-SSD Plextor 128GB M16 PRO.
-Kingston Savage 8GB 1600MHz DDR3 2x4.

Resulta que si en la configuración de la pcie slot de la BIOS lo pongo en AUTO  o GEN3 el PC tarda en arrancar 3 minutos o más. Si le doy al botón reset mientras el encendido lo hace en 15 segundos. Si lo dejo arrancar normalmente me he dado cuenta que al abrir tan sólo el navegador chrome el procesador se pone al 75% de rendimiento.
Si pongo la configuración de la pcie en GEN2 siempre le cuesta arrancar 15 segundos máximo.
Que creéis que puede pasar ?
Un saludo a todos.


En línea

T. Collins

Desconectado Desconectado

Mensajes: 206


Ver Perfil
Re: SSD y arranque de 3 minutos o más.
« Respuesta #1 en: 2 Febrero 2015, 21:26 pm »

En qué PCI tienes enchufada la gráfica?


En línea

4dria84

Desconectado Desconectado

Mensajes: 6


Ver Perfil
Re:
« Respuesta #2 en: 2 Febrero 2015, 21:28 pm »

En el que pone x16 que es el que está más cerca del procesador.
En línea

T. Collins

Desconectado Desconectado

Mensajes: 206


Ver Perfil
Re: SSD y arranque de 3 minutos o más.
« Respuesta #3 en: 2 Febrero 2015, 21:38 pm »

No me hagas mucho caso porque no sé mucho de esto, pero estás seguro de que esa fuente de 500W es suficiente?
En línea

4dria84

Desconectado Desconectado

Mensajes: 6


Ver Perfil
Re:
« Respuesta #4 en: 2 Febrero 2015, 21:43 pm »

Pues eso ya no lo sé cierto. Pero creo que si. La gráfica sólo consume 60w y todo lo demás muy poco.
A ver si alguien más entendido lo sabe.
En línea

T. Collins

Desconectado Desconectado

Mensajes: 206


Ver Perfil
Re: SSD y arranque de 3 minutos o más.
« Respuesta #5 en: 2 Febrero 2015, 21:45 pm »

Dónde miras lo que consume la gŕafica? Lo que he mirado yo pone 400W.  >:(

Vale, eso es el mínimo necesario, no lo que consume.
« Última modificación: 2 Febrero 2015, 22:21 pm por T. Collins » En línea

crazykenny


Desconectado Desconectado

Mensajes: 3.876



Ver Perfil WWW
Re: SSD y arranque de 3 minutos o más.
« Respuesta #6 en: 2 Febrero 2015, 21:51 pm »

Hola, 4dria84; no se si esto ayudara mucho, pero, a veces, cuando un ordenador tarda demasiado en iniciar el sistema, las causas pueden ser que se ejecutan un numero relativamente elevado de programas al iniciar el SO, posibles problemas de registro, o quizas problemas con infecciones de malware.

Aun asi, bueno, esto que te comento es una posibilidad, y, bueno, en este tema hay algunas herramientas que te pueden ser de utilidad por el tema del malware dado el caso;

http://foro.elhacker.net/seguridad/aio_elhackernet_2013_compilacion_herramientas_analisis_y_desinfeccion_malware-t382554.0.html

Espero haberte podido ser de ayuda (aunque sea en parte), y, bueno, muchas gracias por vuestra atencion, y, saludos.
En línea

A nivel personal, lo que me da mas miedo no son los planteamientos y acciones individuales, sino las realizadas en grupo, ya que estas ultimas pueden acabar con consecuencias especialmente nefastas para todos.
Se responsable, consecuente y da ejemplo.
http://informaticayotrostemas.blogspot.com.es/2013/12/situacion-de-la-educacion-actual-en.html
https://informaticayotrostemas.blogspot.com/
4dria84

Desconectado Desconectado

Mensajes: 6


Ver Perfil
Re: Re: SSD y arranque de 3 minutos o más.
« Respuesta #7 en: 3 Febrero 2015, 18:07 pm »

Dónde miras lo que consume la gŕafica? Lo que he mirado yo pone 400W.  >:(

Vale, eso es el mínimo necesario, no lo que consume.
Hola, lo mire en la web de gigabyte. Mira que sea la gigabyte gtx 750 TI windforce. Cuando yo lo leí ponía 60W de consumo y requerimiento mínimo 300W.
Ahora no se como estará.
En línea

4dria84

Desconectado Desconectado

Mensajes: 6


Ver Perfil
Re: Re: SSD y arranque de 3 minutos o más.
« Respuesta #8 en: 3 Febrero 2015, 18:08 pm »

Hola, 4dria84; no se si esto ayudara mucho, pero, a veces, cuando un ordenador tarda demasiado en iniciar el sistema, las causas pueden ser que se ejecutan un numero relativamente elevado de programas al iniciar el SO, posibles problemas de registro, o quizas problemas con infecciones de malware.

Aun asi, bueno, esto que te comento es una posibilidad, y, bueno, en este tema hay algunas herramientas que te pueden ser de utilidad por el tema del malware dado el caso;

http://foro.elhacker.net/seguridad/aio_elhackernet_2013_compilacion_herramientas_analisis_y_desinfeccion_malware-t382554.0.html

Espero haberte podido ser de ayuda (aunque sea en parte), y, bueno, muchas gracias por vuestra atencion, y, saludos.
Probaré, gracias.
En línea

4dria84

Desconectado Desconectado

Mensajes: 6


Ver Perfil
Re:
« Respuesta #9 en: 11 Febrero 2015, 14:27 pm »

SOLUCIONADO !!!

Tramitó garantía y me han mandado una placa nueva.
Todo bien ahora.
Muchas gracias a todos.
En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
CD de 120 minutos
Grabadoras
Randomize 2 1,089 Último mensaje 27 Julio 2004, 02:52 am
por Randomize
meter 90 minutos en un cd de 80 minutos
Multimedia
pretty0483 5 2,909 Último mensaje 29 Diciembre 2006, 06:13 am
por pretty0483
¿Problema Para cambiar la secuencia de arranque de la BIOS, quiero que arranque
Software
saul3o 2 2,587 Último mensaje 26 Mayo 2011, 22:44 pm
por 4rm4ndo
Ayuda convertir minutos a horas y minutos !
Java
xbyxrorroh 5 10,262 Último mensaje 27 Junio 2013, 01:53 am
por Debci
Arranque BIOS lento ASUS. Tarda más de 30 minutos. « 1 2 »
Windows
Ulysses877 11 2,559 Último mensaje 16 Junio 2019, 16:57 pm
por #!drvy
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines