elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Guía actualizada para evitar que un ransomware ataque tu empresa


+  Foro de elhacker.net
|-+  Informática
| |-+  Hardware (Moderador: Aprendiz-Oscuro)
| | |-+  Problema de velocidad
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: Problema de velocidad  (Leído 845 veces)
Akanami

Desconectado Desconectado

Mensajes: 7


Ver Perfil
Problema de velocidad
« en: 17 Marzo 2016, 17:33 pm »

Buenas, tengo un pc algo viejo pero que funciona, el problema es que tengo contratados 50mb y a ese ordenador solo me llegan 20-30mb por cable. Esto no seria un problema si no fuera porque conotro ordenador y con el mismo cable me da la velocidad contratada (50mb). Por otro lado he testeado la velocidad desde diferentes exploradores (chrome y IE) a la vez y el resultado me ha dejado loco, en IE tengo 40-50mb pero en chrome tengo 15-20mb.

Alguna idea?

edit: Estoy poniendo otro HDD con un sistema diferente para probar.
         -Sigue pasando lo mismo.
edit2: Hemos probado con diferentes test de velocidad, y el que nos da baja velocidad es el de movistar, los demas dan la velocidad correcta. Por otra parte otro ordenador en la misma red y con el test de movistar da la velocidad correcta.

edit3: Tambien se ha probado desde otro lugar con otro internet y el problema sigue apareciendo.


« Última modificación: 17 Marzo 2016, 17:58 pm por Akanami » En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
problema velocidad de grabacion
Grabadoras
ranzio 4 1,020 Último mensaje 10 Septiembre 2003, 19:04 pm
por 4rm4ndo
Problema con velocidad de lectores en Win 98
Grabadoras
Jagar 1 1,231 Último mensaje 9 Marzo 2004, 11:56 am
por Jagar
Problema de velocidad
Grabadoras
XADE 2 837 Último mensaje 6 Agosto 2005, 22:19 pm
por XADE
Problema con la velocidad en un GIF Animado
Multimedia
DSiGN3r 2 1,557 Último mensaje 9 Noviembre 2006, 20:16 pm
por DSiGN3r
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines