elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Los 10 CVE más críticos (peligrosos) de 2020


+  Foro de elhacker.net
|-+  Informática
| |-+  Hardware
| | |-+  Pc no arranca
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: Pc no arranca  (Leído 3,104 veces)
Ershin

Desconectado Desconectado

Mensajes: 102


Ver Perfil
Pc no arranca
« en: 11 Febrero 2011, 14:50 pm »

un amigo tiene la pc que no le arranca,

el otro dia dice que se apago de repente y no volvio a prender mas! osea la prende y no hace ruido nada, se queda muda, la fuente no creo que sea  por que no largo olor a quemado ni nada puede hacer algun cable?? si es asi estoy al horno por que se ven todos bien jaja

lo que si tenia MUUUUCHA mugre asi que la estoy limpiando, le saque la pila y no se que mas se me puede ocurrir mmmmmm por que despues se ve todo bien

asi que algun consejo que tengan, bienvenido sera!

gracias!



Aclaro, el ventilador de la fuente y el micro prenden

Mod: No hagas doble post.


« Última modificación: 11 Febrero 2011, 16:03 pm por Aprendiz-Oscuro » En línea

Aprendiz-Oscuro
Colaborador
***
Desconectado Desconectado

Mensajes: 6.776



Ver Perfil
Re: Pc no arranca
« Respuesta #1 en: 11 Febrero 2011, 16:01 pm »

Citar
un amigo tiene la pc que no le arranca,

el otro dia dice que se apago de repente y no volvio a prender mas! osea la prende y no hace ruido nada, se queda muda, la fuente no creo que sea  por que no largo olor a quemado ni nada puede hacer algun cable?? si es asi estoy al horno por que se ven todos bien jaja

lo que si tenia MUUUUCHA mugre asi que la estoy limpiando, le saque la pila y no se que mas se me puede ocurrir mmmmmm por que despues se ve todo bien

asi que algun consejo que tengan, bienvenido sera!

gracias!


Lo primero...
Una buena limpieza (quita la mugre de ventiladores y demás con brocha y tienes tambien spray de aire comprimido) quita restos de pasta térmica con alcohol y coloca pasta termica nueva. Esos apagones podrian ser problema de la fuente o de temperaturas, cuando lo tengas limpio con lo comentado pasamos al siguiente paso.

Citar
Aclaro, el ventilador de la fuente y el micro prenden

Ahora prende pero no da video? el led de la placa está encendido, hay actividad de encendido de ventiladores y demás pero no da video, no es asi? una causa por la que no de video podría ser fuente también. Quita las memorias (asegurate de limpiar las ranuras y contactos) y deja un solo modulo. La fuente podrias comprobar los voltajes que da o conectando una desde fuera. Asegurate de que la gráfica esté bien insertada y de nuevo, si tiene tanta mugre, limpia ranura (En caso de seguir sin dar video conecta otra grafica) comprueba todo lo dicho y no te dejes nada. Tienes puesto el Speaker? pitidos alguna vez al iniciar? puedes dejar lo minimo conectado. Eso sí, quita toda la mugre en condiciones y aplica pasta térmica nueva.

Casi seguro que no te has mirado la chincheta:

http://foro.elhacker.net/hardware/lectura_recomendada_iexclno_me_arranca_el_ordenador_o_se_me_apaga_solo_y_antes_no-t223912.0.html

Saludos!


« Última modificación: 11 Febrero 2011, 16:35 pm por Aprendiz-Oscuro » En línea

Leer las reglas del Foro

Hago montajes y/o configuraciones detalladas de ordenadores a medida. Para más información mandar mensaje privado.
Ershin

Desconectado Desconectado

Mensajes: 102


Ver Perfil
Re: Pc no arranca
« Respuesta #2 en: 11 Febrero 2011, 18:54 pm »

Sigue muda che u.u la limpie como se debe tenia demasiada tierra, pense que era eso pero no, y el led de la mother no prende, despues voy a medir la fuente capaz que no llega corriente suficiente
En línea

Equinoxe

Desconectado Desconectado

Mensajes: 92



Ver Perfil
Re: Pc no arranca
« Respuesta #3 en: 11 Febrero 2011, 19:06 pm »

Citar
el led de la mother no prende


Posiblemente la fuente se haya muerto, puentea el cable verde con uno negro, deberia arrancar, sinó lo hace, esta RIP.  :-\



saludos.
« Última modificación: 11 Febrero 2011, 19:08 pm por Equinoxe » En línea

Ad maiora natus sum
Ershin

Desconectado Desconectado

Mensajes: 102


Ver Perfil
Re: Pc no arranca
« Respuesta #4 en: 11 Febrero 2011, 21:52 pm »

uuu eso de puentear le voy a decir a alguen por que mucho no entiendo :P jajaja pero bueno ya voy a probar y les comento
En línea

simorg
Ex-Staff
*
Desconectado Desconectado

Mensajes: 8.295



Ver Perfil
Re: Pc no arranca
« Respuesta #5 en: 11 Febrero 2011, 22:03 pm »

Hola, lo que te comenta Equinoxe no es complicado, mira, de la fuente sale un mazo de cables que van a la plca base, desconectas de la placa y veras que solo hay un cable de color verde, pues con un clip, por ejemplo, lo cruzas con cualquier cable nego de ese mazo, el ventilador se tendria que poner en marcha, y podrias comprobar tensiones.

Más facil, si tienes otra fuente prueba a conectarla desde fuera.


Salu2.
En línea

Ershin

Desconectado Desconectado

Mensajes: 102


Ver Perfil
Re: Pc no arranca
« Respuesta #6 en: 13 Febrero 2011, 15:08 pm »

Hice todo lo que me dijeron y la fuente anda joya, hasta la probe en otra pc

y el led de la mother sigue sin prender asi que

Que en paz descanses mother

cierren el post

Salu2
En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines