elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado:


+  Foro de elhacker.net
|-+  Informática
| |-+  Hardware (Moderador: Aprendiz-Oscuro)
| | |-+  Mi PC no enciende, creo que hice un corto
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] 2 Ir Abajo Respuesta Imprimir
Autor Tema: Mi PC no enciende, creo que hice un corto  (Leído 16,680 veces)
chip_sliver

Desconectado Desconectado

Mensajes: 35


Ver Perfil
Mi PC no enciende, creo que hice un corto
« en: 3 Noviembre 2010, 23:46 pm »

hola a todos nuevamente, tengo un problema con mi pc, ayer estaba conectando una camara digital al cpu para descargar unas fotos y eso..., luego tome otras fotos y cuando iba a conectar de nuevo el cable usb al cpu, por error lo agarre al revez, es decir del lado de donde va la camara, lo iba a poner en el conector del pc, solo toco la entrada, es decir no lo empuje ni nada, solo un simple y sutil contacto, pero en ese momento se apago el cpu, y ya no prende, abri el gabinete para ver si se habia quemado algo, pero todo parece estar bien, ni siquiera olai a quemado ni nada, desconecte los puerto usb de la mother y tampoco asi prende, no se que podria ser o hacer, por eso estoy aui en busca de posibles soluciones, como siempre les agradezco de antemano y espero me puedan ayudar, no se que hacer sin mi pc, la extraño...


« Última modificación: 8 Noviembre 2010, 22:37 pm por Aprendiz-Oscuro » En línea

Aprendiz-Oscuro
Moderador
***
Desconectado Desconectado

Mensajes: 6.777



Ver Perfil
Re: mi pc no esnciende, creo que hice un corto
« Respuesta #1 en: 3 Noviembre 2010, 23:55 pm »

Empieza comprobando:

https://foro.elhacker.net/hardware/lectura_recomendada_iexclno_me_arranca_el_ordenador_o_se_me_apaga_solo_y_antes_no-t223912.0.html


« Última modificación: 4 Noviembre 2010, 00:04 am por Aprendiz-Oscuro » En línea

Leer las reglas del Foro

Hago montajes y/o configuraciones detalladas de ordenadores a medida. Para más información mandar mensaje privado.
simorg
CoAdmin
***
Desconectado Desconectado

Mensajes: 8.032



Ver Perfil
Re: mi pc no esnciende, creo que hice un corto
« Respuesta #2 en: 3 Noviembre 2010, 23:59 pm »

Si metiste el conector que no era en el orificio de USB, puedes haber hecho un corto en +5V, desconecta el mazo de cables que van de la fuente a la placa, une el cable verde con cualquiera negro de al lado, con esto sabras si la fuente almenos arranca.

Despues puedes hacer más pruebas pero de momento mira eso.


salu2.  :P
En línea

Equinoxe

Desconectado Desconectado

Mensajes: 92



Ver Perfil
Re: mi pc no esnciende, creo que hice un corto
« Respuesta #3 en: 4 Noviembre 2010, 21:54 pm »

Citar
es posible que hayas quemado algo de la mother

O la propia fuente.

Pero si no cuenta sus progresos, no le podemos ayuder. :P
En línea

Ad maiora natus sum
chip_sliver

Desconectado Desconectado

Mensajes: 35


Ver Perfil
Re: mi pc no esnciende, creo que hice un corto
« Respuesta #4 en: 4 Noviembre 2010, 22:07 pm »

hola de nuevo y gracias, voy a probar con lo de la fuente, ya la abri para ver si veia algo quemado pero no, voy a probar puenteando el verde y negro
Pero si no cuenta sus progresos, no le podemos ayuder. :P

disculpa pero el post lo hice apenas ayer, ademas estoy en el trabajo asi que probare hasta que llega a casa, otra cosa yo vivo en mexico asi que por la diferencia de horario, es logico que cuando yo entro no hay nadie y viceversa, asi que les pido un poco de calma porfavor, voy a ir probando todas las soluciones que me proporcionen, por el momento empezare con la de Aprendiz-Oscuro y simorg, aver que tal me va y les comento va? gracias.



EDIT:

bueno pues ya puentee los cables de la fuente pero no paso nada, queo que es eso, voy a conseguir otra fuente para probar y descartar que tambien sea la mobo, espero que no porque la compre apenas hace como 4 meses, jajaja, bueno pruebo con otra fuente y les cuento va? y como siempre gracias por su ayuda

EDIT2:

hola de new, pues la fuente si sirve, de hecho pasa corriente a la mother, arranca el CPU pero no pasa nada, no inicia el sistema, que podra ser?

Mod---> No hagas doble post, tampoco escribas en mayúsculas, se considera gritar. Gracias :D

« Última modificación: 8 Noviembre 2010, 22:08 pm por Aprendiz-Oscuro » En línea

Aprendiz-Oscuro
Moderador
***
Desconectado Desconectado

Mensajes: 6.777



Ver Perfil
Re: mi pc no esnciende, creo que hice un corto
« Respuesta #5 en: 8 Noviembre 2010, 22:07 pm »

Y dices que pasó todo a raiz de esa conexión que hiciste, cierto? Supongo que el enlace que te pase para que tomaras referencia y no solo comprobaras fuente, no lo habras comprobado, no?. Has dejado lo mínimo conectado? 1 módulo de memoria, gráfica y micro? tienes puesto el Speaker? emite una serie de pitidos a la hora de encender? deja lo mínimo conectado y lo demás desconectalo todo (menos fuente también obviamente, si es que va bien). En todo caso tendrias que ir comprobando con componentes que esten en buen estado, pero estaría bien que dijeras si te da pitidos o no para ir algo más directo al problema. Esperemos que el problema no sea más grave (placa base) pero como digo, tienes que ir comprobando.

De que máquina hablamos?

Saludos!!
« Última modificación: 8 Noviembre 2010, 22:13 pm por Aprendiz-Oscuro » En línea

Leer las reglas del Foro

Hago montajes y/o configuraciones detalladas de ordenadores a medida. Para más información mandar mensaje privado.
simorg
CoAdmin
***
Desconectado Desconectado

Mensajes: 8.032



Ver Perfil
Re: Mi PC no enciende, creo que hice un corto
« Respuesta #6 en: 8 Noviembre 2010, 23:08 pm »

@ chip_sliver
En principio deberia indicar si te leiste todo el enlace que te indicó Aprendiz-oscuro, puesto que está muy bién detallado y explicado lo más elemental que debes comprobar de entrada.

Por otra parte no he acabado de entender que prueba hiciste con la fuente, te indiqué que la desconectaras de la placa base y puentearas verde con negro, con esto la fuente tendria que ponerse en marcha, y lo verias porque el ventilador funcionaria, dices que no hizo nada, y despues dices que sí anda, pues como no te expliques mejor.....¿¿¿¿????

Asegurate, como dice aprendiz, de tener el speaker conectado, para oir cuantos pitidos dá, si te dá tres, generalmente es problema de memorias.

Salu2.
En línea

chip_sliver

Desconectado Desconectado

Mensajes: 35


Ver Perfil
Re: Mi PC no enciende, creo que hice un corto
« Respuesta #7 en: 9 Noviembre 2010, 23:45 pm »

ok, ok, primero la maquina es una mobo, eg41-mfus2h de gigabyte, un micro e4300 de intel, 2 gb de ram 1x2gb ddr2 667 mhz.
segundo: desconecte la fuente, hice el puenteo y nada, volvi a conetar la fuente y arranco, antes no, arranco pero no hizo nada, solo prendieron los leds y los ventiladores, ahora, cheque con un miltimetro la fuente y da voltaje el conector de la mobo, pero no los molex ni el conector del micro, estos ultimos no dan voltaje, esto lo hice apenas hoy por eso no lo habia dicho antes, asi que creo que el problema pudiera ser ese, que no arranca el micro ni el hd, por lo tanto pues no pasa nada.
tercero: lo del enlace lo hice, no es la primera vez que evizo una mobo con el speaker, y mas o menos ya se que pruebas hay que hacer.
y como les habia dicho, voy a probar con otra fuente, que acabo de conseguir hoy, solo que solo tiene conexión ide y la mia es sata, pero por lo menos podre ver si arranca el micro, no?... solo que ahorita pues estoy en el trabajo y la prueba la hare mas tarde, y les cuento mañana sale? y como siempre gracias por responder y darme sus valiosas opiniones, y posibles soluciones.
En línea

Aprendiz-Oscuro
Moderador
***
Desconectado Desconectado

Mensajes: 6.777



Ver Perfil
Re: Mi PC no enciende, creo que hice un corto
« Respuesta #8 en: 10 Noviembre 2010, 00:07 am »

Sí, prueba con otra fuente, no pierdes nada. Que llegue a encender la máquina,como en este caso que no da video, no quiere decir que la fuente esté perfecta así que prueba con una nueva o en buen estado. Lo que tienes que ir haciendo te lo dejé ya dicho en mi anterior post (ir comprobando componentes y lo mínimo conectado) como dices que ya sabes como va el tema y lo que tienes que comprobar, pues casi seguro que para mañana lo tienes listo ;D

Saludos! :D
En línea

Leer las reglas del Foro

Hago montajes y/o configuraciones detalladas de ordenadores a medida. Para más información mandar mensaje privado.
simorg
CoAdmin
***
Desconectado Desconectado

Mensajes: 8.032



Ver Perfil
Re: Mi PC no enciende, creo que hice un corto
« Respuesta #9 en: 10 Noviembre 2010, 00:10 am »

Bueno, por lo que cuentas parece que es la fuente la que no funciona, si tienes otra prueba almenos si arranca la placa base y ves algo en pantalla, aunque sea la BIOS xD, de todas formas en las tiendas encontraras adaptadores de Molex a SATA.

Yá contaras.


salu2.
En línea

Páginas: [1] 2 Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
ayuda creo placa en corto
Hardware
raborda 1 933 Último mensaje 11 Agosto 2015, 22:56 pm
por Randomize
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines