elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Entrar al Canal Oficial Telegram de elhacker.net


+  Foro de elhacker.net
|-+  Informática
| |-+  Hardware
| | |-+  compaq mini cq10
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: compaq mini cq10  (Leído 3,306 veces)
aliseo

Desconectado Desconectado

Mensajes: 3


Ver Perfil
compaq mini cq10
« en: 21 Noviembre 2012, 20:53 pm »

hola me gustaria saber si alguien sabe lo que le puede pasar a mi portatil , un dia queria escuchar musica y queriendo meter la cablija de los cascos  en el portatil sin querer lo meti por el usb y se apago el portatil , y desde entonces se encienden las led pero nada ni arranca ni se siente los ventiladores ni da señal en la pantalla, espero vuestras respuestas, un saludo, gracias


En línea

crazykenny


Desconectado Desconectado

Mensajes: 3.982



Ver Perfil WWW
Re: compaq mini cq10
« Respuesta #1 en: 21 Noviembre 2012, 20:56 pm »

Hola, aliseo; no es que tenga demasiada experiencia, pero, viendo lo que comentas, tengo la impresion de que, bueno, se ha debido dañar la placa base, y, por este motivo, sucede lo que comentas, aunque, bueno, no ha sido provocado por el hecho de poner la clabija de los cascos en el USB.
Espero haberte podido ser de ayuda.
Muchas gracias por vuestra atencion.
Saludos.


En línea

A nivel personal, lo que me da mas miedo no son los planteamientos y acciones individuales, sino las realizadas en grupo, ya que estas ultimas pueden acabar con consecuencias especialmente nefastas para todos.
Se responsable, consecuente y da ejemplo.
http://informaticayotrostemas.blogspot.com.es/2013/12/situacion-de-la-educacion-actual-en.html
https://informaticayotrostemas.blogspot.com/
aliseo

Desconectado Desconectado

Mensajes: 3


Ver Perfil
Re: compaq mini cq10
« Respuesta #2 en: 21 Noviembre 2012, 21:05 pm »

entonces lo doi como game over no? el caso eske eso me paso muchas veces y hacia como fallar pero lo arrancabas y volvia a funcionar pero esta vez no, yo me preguntaba si habria algun cortocircuito o que este el usb mal y por eso no enciende, gracias por tu respuesta
En línea

Aprendiz-Oscuro
Colaborador
***
Desconectado Desconectado

Mensajes: 6.776



Ver Perfil
Re: compaq mini cq10
« Respuesta #3 en: 21 Noviembre 2012, 21:55 pm »

Uffff que desastre...

Supongo que te habrá pasado porque como no se diferencian mucho...





:rolleyes: Bueno, no, que te equivocaste :)

Citar
el caso eske eso me paso muchas veces

 :-X :o

Citar
y desde entonces se encienden las led pero nada ni arranca ni se siente los ventiladores ni da señal en la pantalla, espero vuestras


Seguramente, pero eso vas a tener que comprobarlo bien, a unas malas, abriendo el portatil (si sigue aparentemente muerto) y comprobar esa parte de placa base, aunque se podrian tener en cuenta otras comprobaciones. Llegaste a resetear? Nada de actividad, solo LEDs de alimentacion? parpadeos LED? Modelo de dicho portatil?

La hiciste buena y no solo te pasa una vez por lo que veo :-\


Saludos!
« Última modificación: 21 Noviembre 2012, 22:11 pm por Aprendiz-Oscuro » En línea

Leer las reglas del Foro

Hago montajes y/o configuraciones detalladas de ordenadores a medida. Para más información mandar mensaje privado.
imoen


Desconectado Desconectado

Mensajes: 1.589



Ver Perfil
Re: compaq mini cq10
« Respuesta #4 en: 22 Noviembre 2012, 11:47 am »

la salida jack en el usb ¿?¿ claro claro , si son casi iguales y no digamos ya lo suave que debe entrar , vamos ...
Pues tiene pinta de que te has cargado la placa

bs imoen
En línea

Medion Akoya p6624
i-3 370
8 gigas DDR 3 RAM //750 hd 5400
gforce gt425 optimus XDD
Esta es mi casa, mi pueblo , o lo que queda de el aun asi lucharemos ... POR BENALIA....!!

srta imoen
Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
Backtrack no reconoce Broadcom 802.11g de Compaq Mini.
Wireless en Linux
Zinc 9 6,167 Último mensaje 19 Junio 2010, 16:27 pm
por latigokiller
problema con bios en compaq mini
Hardware
nachitus 3 4,101 Último mensaje 6 Octubre 2011, 17:34 pm
por simorg
Temperatura muy excesiva en compaq cq10 (SOLUCIONADO)
Hardware
adgellida 9 12,552 Último mensaje 5 Septiembre 2012, 23:57 pm
por adgellida
wifiway 3.4 en Compaq mini CQ10-500
Dudas Generales
tanialado 0 1,366 Último mensaje 13 Diciembre 2012, 19:21 pm
por tanialado
Ayuda..!! No puedo arrancar mi Compaq Mini 110c
Windows
eastudillo 0 977 Último mensaje 22 Abril 2014, 14:45 pm
por eastudillo
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines