elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.


 


Tema destacado: Píldoras formativas en seguridad de la información


+  Foro de elhacker.net
|-+  Seguridad Informática
| |-+  Hacking Avanzado (Moderadores: ANELKAOS, toxeek)
| | |-+  Problema con OpenVas
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: Problema con OpenVas  (Leído 988 veces)
Sonic_Soy

Desconectado Desconectado

Mensajes: 24


Ver Perfil
Problema con OpenVas
« en: 11 Enero 2015, 15:57 »

Hola gente, estoy utilzando Kali instalado en HD, y en mi red interna tengo una Pc con Windows 7 recien instalado, sin ninguna actualizacion. Al ejecutar openvas y escanear la maquina con windows 7 no detecta ninguna vulnerabilidad, he desactivado el firewall y tampoco detecta nada, porque puede ser esto si estoy seguro que alguna vulnerabilidad tiene que tener?
En línea

dantemc


Desconectado Desconectado

Mensajes: 2.003

:D


Ver Perfil
Re: Problema con OpenVas
« Respuesta #1 en: 14 Enero 2015, 17:53 »

puede que la tenga, pero no en los servicios de red.
En línea

8-D
Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
OpenVas
Hacking Linux/Unix
loissolrac 3 5,821 Último mensaje 22 Julio 2009, 12:19
por tomas7
Nessus vs OpenVas
Hacking Linux/Unix
l1vv3r 8 8,176 Último mensaje 23 Abril 2010, 23:24
por toxeek
no me aparece OpenVas NVT syn
GNU/Linux
hardyan2 5 2,848 Último mensaje 25 Abril 2010, 04:50
por hardyan2
Problema con openvas. No me loguea en el servidor
Seguridad
UnderZero 2 1,341 Último mensaje 26 Enero 2013, 04:23
por r32
No me carga openvas
Hacking Linux/Unix
Sk9ITk5Z 7 1,842 Último mensaje 21 Abril 2017, 03:31
por engel lex
Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines