elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.


 


Tema destacado: ¿Eres nuevo? ¿Tienes dudas acerca del funcionamiento de la comunidad? Lee las Reglas Generales


+  Foro de elhacker.net
|-+  Comunicaciones
| |-+  Dispositivos Móviles (PDA's, Smartphones, Tablets)
| | |-+  GPS-Navegadores
| | | |-+  TomTom One N14644 (4EE.001.00) Petado
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: TomTom One N14644 (4EE.001.00) Petado  (Leído 1,654 veces)
ralome

Desconectado Desconectado

Mensajes: 1


Ver Perfil
TomTom One N14644 (4EE.001.00) Petado
« en: 17 Abril 2016, 10:19 »

Hola a Todos
Tengo un problema gordo con mi TomTom, haber si alguien me puede ayudar.
Como me estaba dando muchos problemas y no tiene Tarjeta SD pues ni se me ocurrio otra cosa que formatear la Memoria Interna.  Un amigo mio tiene uno practicamente igual al mio  copie todo lo de su memoria interna al Mio
Ahora al encenderlo sale la primera pantalla de TomTom con la música clasica de aplausos de inicio y luego a continuación sale una pantalla Amarilla con el icono del GPS como si se pondría a resetear pero se tira tiempo y tiempo y no hace mas nada se queda bloqueado
Lo he apagado y encendido infinidad de veces pero siempre se para en el mismo sitio

Alguien sabe si tiene solución lo mio? ó lo tengo que tirar a la basura?
Gracias por vuestra ayuda



Ya tengo el problema solucionado en parte.  Lo que he hecho es volver a borrar todo el contenido de la Memoria Interna y le he puesto todos los archivos de otro tercer Navegador One y con ésto ya me enciende y apaga correctamente.
Le he instalado el Mapa Iberia 965_7280 y con el BBS Tool lo he activado y me sale el mensaje de "Mapa Activado"  pero luego enciendo el dispositivo y me dice que no hay ningun mapa.  No entiendo porque me pasa ésto ya que la semana pasadam instale este mismo mapa y lo active de la misma forma en otro navegador y todo funciona perfectamente
Alguien sabe porque puede ser?
Gracias por vuestra ayuda


« Última modificación: 17 Abril 2016, 15:03 por simorg » En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
lector petado
Hardware
Ferchu 3 2,167 Último mensaje 25 Diciembre 2003, 14:29
por el-brujo
Me an petado la web en mi servidor!!!!!
Desarrollo Web
XESC 0 541 Último mensaje 22 Agosto 2004, 01:58
por XESC
Me va petado el ordenador « 1 2 »
Windows
Lionheart 15 4,214 Último mensaje 19 Junio 2005, 00:13
por Lionheart
[help] el PC me va muy petado
Seguridad
jaHash 4 892 Último mensaje 27 Enero 2007, 10:52
por jaHash
Se me ha petado el disco duro ??
Hardware
Jess_Kapria 2 585 Último mensaje 24 Marzo 2007, 00:38
por Jess_Kapria
Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines