elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: AIO elhacker.NET 2021 Compilación herramientas análisis y desinfección malware


+  Foro de elhacker.net
|-+  Sistemas Operativos
| |-+  GNU/Linux (Moderador: MinusFour)
| | |-+  tengo problemas al instalar linux 5.10 en mi lapto
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: 1 [2] Ir Abajo Respuesta Imprimir
Autor Tema: tengo problemas al instalar linux 5.10 en mi lapto  (Leído 4,197 veces)
manuelduran

Desconectado Desconectado

Mensajes: 21



Ver Perfil
Re: tengo problemas al instalar linux 5.10 en mi lapto
« Respuesta #10 en: 17 Junio 2011, 06:32 am »

soy el que ah tenido mas dificultades para instalar linux en mi pc bueno ahora tengo otro problemas es que cuandolo estoy intalando meda error de nuevo pero ahora es cuando esta en el proceso bueno el proceso de particionado esta bien el problema viene despues que me de lo siguiente cuando esta copiando los paquetes restantes al disco duro con un paquete en espesifico es lo siguiente = copiando openoffice.org-common... no pasa de ese proseso se queda frisado
que tengo que hacer  me estoy quedando chikito


En línea

manuelduran

Desconectado Desconectado

Mensajes: 21



Ver Perfil
Re: tengo problemas al instalar linux 5.10 en mi lapto
« Respuesta #11 en: 17 Junio 2011, 06:46 am »

ah este es el codigo de  error
check/var/log/syslog or see virtual console 4 for the details
ese es el codigo de error


En línea

Páginas: 1 [2] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
Git en GNU/Linux tengo problemas y dudas :(
GNU/Linux
Diabliyo 6 4,659 Último mensaje 9 Noviembre 2011, 19:37 pm
por Diabliyo
Tengo problemas con sqlmap en linux y windows
GNU/Linux
joseph Lovato 4 8,787 Último mensaje 10 Abril 2012, 17:39 pm
por terito
Tengo problemas habituales con las distros linux en usb
GNU/Linux
NEXUS978 4 1,915 Último mensaje 31 Agosto 2012, 02:16 am
por Squirtle
instalar windows 7 en el hdd de lapto vit p3400
Windows
Este86 9 11,817 Último mensaje 19 Abril 2015, 18:34 pm
por Machacador
Problemas al encender con Lapto Soneview N1401
Hardware
01munrra 0 3,302 Último mensaje 29 Abril 2015, 01:20 am
por 01munrra
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines