elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Arreglado, de nuevo, el registro del warzone (wargame) de EHN


+  Foro de elhacker.net
|-+  Informática
| |-+  Electrónica
| | |-+  lenovo b560
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: lenovo b560  (Leído 3,354 veces)
itanium

Desconectado Desconectado

Mensajes: 1


Ver Perfil
lenovo b560
« en: 1 Julio 2013, 13:31 pm »

Hola estoy peleando con un lenobo LA56, el esquema mas parecido que he conseguido es el LA-46, precisamente por lo que veo la diferencia entre los dos esquemas reside en el circuito de +3.3/+5v (bd9528).
Este lo he descartado puesto que forzando el enable a 3v tengo las salidas de +3.3/+5v pero sigue sin funcionar.

Tambien observo que el cristal del NPCE781 no esta presente (en el LA46 si aparece en esquema) y midiendo en los pines del npce781 nunca obtengo señal alguna.

La alimentacion del npce presente es la aux de 3.3v

por ahora he pedido el npce781 mientras consigo el esquema correcto.

Si alguien a tenido un problema similar o sabe de donde sacar el esquema??

Un saludo.


En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
Problema lenovo y wi-fi
Hardware
abgl_84 4 10,547 Último mensaje 28 Mayo 2010, 19:21 pm
por abgl_84
Toshiba o Lenovo? « 1 2 »
Foro Libre
EvilGoblin 14 15,038 Último mensaje 14 Julio 2010, 23:16 pm
por Artikbot
Drivers Lenovo T60
Windows
Pelut 9 9,896 Último mensaje 16 Enero 2011, 20:37 pm
por saliaz
lenovo easy camera - Lenovo B560
Software
YDOM 2 3,067 Último mensaje 26 Mayo 2012, 19:07 pm
por YDOM
Lenovo 3000 n100
Hardware
manolito71 2 1,919 Último mensaje 26 Noviembre 2013, 14:22 pm
por manolito71
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines