elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.


 


Tema destacado:


+  Foro de elhacker.net
|-+  Foros Generales
| |-+  Dudas Generales (Moderador: engel lex)
| | |-+  formula para excel office 2010
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: formula para excel office 2010  (Leído 4,496 veces)
luisjesus

Desconectado Desconectado

Mensajes: 4


Ver Perfil
formula para excel office 2010
« en: 9 Julio 2010, 00:40 »

kisiera q me faciliten una formula para esta condicion SOO CON (A1):

0-09 desaprobados
10-12 aplazados
13-20 aprobados


En línea

maxx93

Desconectado Desconectado

Mensajes: 99


Lo imposible es la ignorancia de lo posible


Ver Perfil
Re: formula para excel office 2010
« Respuesta #1 en: 9 Julio 2010, 02:00 »

Esta formula lo que haria es que si A1 esta entre 0 y 9 que escriba desaprobados, si A1 esta entre 10 y 12 que escriba aplazados, si A1 esta entre 13 y 20 que escriba aprobados, pero si no se cumple ninguna escribira que el numero no esta entre 0 y 20.

Código:
=SI(Y(A1>=0;A1<=9);"Desaprobados";SI(Y(A1>=10;A1<=12);"Aplazados";SI(Y(A1>=13;A1<=20);"Aprobados";"Error: El numero no se encuentra entra entre el 0 y el 20")))

Salu2.


En línea

luisjesus

Desconectado Desconectado

Mensajes: 4


Ver Perfil
Re: formula para excel office 2010
« Respuesta #2 en: 10 Julio 2010, 04:25 »

TNGO PROBLEMAS DICE Q ESA FORMULA NO ESTA BIEN HECHA MANO gracias x la ayuda
En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
Formula Ratio de Victorias/Derrotas Excel
Dudas Generales
Saberuneko 2 6,696 Último mensaje 10 Diciembre 2010, 09:10
por Saberuneko
Cambiar color de fuente en excel mediante fórmula
Dudas Generales
bettu 4 28,355 Último mensaje 19 Julio 2011, 20:41
por bettu
Problema con formula de Excel 2003
Dudas Generales
Dannysoft 1 1,462 Último mensaje 16 Agosto 2012, 06:32
por jvchino
duda formula excel
Dudas Generales
asdexiva 4 970 Último mensaje 26 Febrero 2015, 00:38
por asdexiva
Pasar codigo de c++ a formula/funcion de excel
Programación C/C++
Beginner Web 3 400 Último mensaje 12 Septiembre 2019, 05:37
por RayR
Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines