elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.


 


Tema destacado: ¿Usas Skype? Protégete de los Skype Resolver


+  Foro de elhacker.net
|-+  Comunicaciones
| |-+  Redes (Moderadores: madpitbull_99, HdM)
| | |-+  codigo de error 0x80070035 [solucionado]
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: codigo de error 0x80070035 [solucionado]  (Leído 56,098 veces)
Gcb93

Desconectado Desconectado

Mensajes: 38


Ver Perfil
codigo de error 0x80070035 [solucionado]
« en: 19 Julio 2011, 13:31 »

Buenas

he montado una red en mi casa y me salta el error de que windows no puede obtener acceso a \\WINDOWS7-PC que es el otro equipo al que quiero conectarme

he estado mirando en  internet y dicen que el error es de microsoft y que yo lo he hecho todo bien, he montado la red y he compartido los discosduros pero cada vez que quiero conectarme a un equipo me salta ese error

llevo ya dos dias y nose que mas hacer, la verdad es que nose que es lo que puede fallar

necesito ayuda jeje

Desde ya muchas gracias


« Última modificación: 20 Julio 2011, 09:54 por madpitbull_99 » En línea

madpitbull_99
Moderador
***
Desconectado Desconectado

Mensajes: 1.912



Ver Perfil WWW
Re: codigo de error 0x80070035
« Respuesta #1 en: 19 Julio 2011, 18:23 »

¿No tendrás Norton como antivirus?

Lee estas discusiones, tal vez te ayuden:
_[SOLVED] error code: 0x80070035 network path not found.
_No puede tener acceso a recursos compartidos SMB de una red corporativa a través de una conexión de Servicio de acceso remoto (RAS) desde un equipo que ejecuta Windows Vista.


En línea



«Si quieres la paz prepárate para la guerra» Flavius Vegetius

[Taller]Instalación/Configuración y Teoría de Servicios en Red
Gcb93

Desconectado Desconectado

Mensajes: 38


Ver Perfil
Re: codigo de error 0x80070035
« Respuesta #2 en: 20 Julio 2011, 00:03 »

Gracias, la verdad es que ya no sabia que mas probar y por lo visto estaba todo de lujo por mi parte xD, lo digo porque habia hecho todo lo correcto, el problema, gran problema era el antivirus, no tengo norton pero si tengo nod32 smart segurity v4 y cuando lo desactive funciono todo de lujo, asi que he desactivado el propio cortafuego que trae el nod32 y he dejado el antivirus y el cortafuego de windows

y gracias porque no se me abia ocurrido que aun siendo mi propia red local el antivirus la tomaria como peligrosa jeje

En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Powered by SMF 1.1.19 | SMF © 2006-2008, Simple Machines