elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.


 


Tema destacado: ¿Usas Skype? Protégete de los Skype Resolver


+  Foro de elhacker.net
|-+  Seguridad Informática
| |-+  Bugs y Exploits
| | |-+  Nivel Web (Moderadores: sirdarckcat, WHK)
| | | |-+  ¿Tiene muchas vulnerabilidades la antigua plataforma web de identi?
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: ¿Tiene muchas vulnerabilidades la antigua plataforma web de identi?  (Leído 426 veces)
bacanzito

Desconectado Desconectado

Mensajes: 149


Ver Perfil
¿Tiene muchas vulnerabilidades la antigua plataforma web de identi?
« en: 27 Febrero 2017, 09:45 »

Lo dejo aqui   ,resulta que soy usuario mas de plataformas de codigo abierto como smf  phpbb mybb  wordpress   lo unico que me llamo la atencion  de identi  eran solo sus mods de jd   :)  y que tanto modificaron a  smf   :o  vi un comentario donde dicen que   Contiene backdoor.
que tan cierto es eso  :huh:

fuente:

http://forobeta.com/otras-plataformas/518323-script-identi-script-mybb.html

otra version   

user pass en el rar.

https://mega.nz/#!0hBQ1KRD!1UThl4ROdYyiNcD837Wi-7FMXJdJx_PkP1_2vRUqNYg

bye

En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines