Foro de elhacker.net

Seguridad Informática => Nivel Web => Mensaje iniciado por: bacanzito en 27 Febrero 2017, 09:45



Título: ¿Tiene muchas vulnerabilidades la antigua plataforma web de identi?
Publicado por: bacanzito en 27 Febrero 2017, 09:45
Lo dejo aqui   ,resulta que soy usuario mas de plataformas de codigo abierto como smf  phpbb mybb  wordpress   lo unico que me llamo la atencion  de identi  eran solo sus mods de jd   :)  y que tanto modificaron a  smf   :o  vi un comentario donde dicen que   Contiene backdoor.
que tan cierto es eso  :huh:

fuente:

http://forobeta.com/otras-plataformas/518323-script-identi-script-mybb.html

otra version   

user pass en el rar.

https://mega.nz/#!0hBQ1KRD!1UThl4ROdYyiNcD837Wi-7FMXJdJx_PkP1_2vRUqNYg

bye