elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Security Series.XSS. [Cross Site Scripting]


+  Foro de elhacker.net
|-+  Seguridad Informática
| |-+  Hacking Wireless
| | |-+  Wireless en Windows
| | | |-+  pocos o ningun ivs con commview a 3metros del router
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: pocos o ningun ivs con commview a 3metros del router  (Leído 2,622 veces)
logitek4356

Desconectado Desconectado

Mensajes: 3


Ver Perfil
pocos o ningun ivs con commview a 3metros del router
« en: 19 Agosto 2010, 22:13 pm »

el commview no me captura casi ivs i no se porque puede ser 


ayuda lo antes posible
gracias


En línea

Aiouek

Desconectado Desconectado

Mensajes: 46


kestanouwoi


Ver Perfil WWW
Re: pocos o ningun ivs con commview a 3metros del router
« Respuesta #1 en: 19 Agosto 2010, 22:34 pm »

¿Coges datas?

Quizas al no estar trabajando el router, ya que no navegan tan solo esta encendido, no coge nada. Si eso eso, ten paciencia que empieza a navegar y ya esta.

saludos


« Última modificación: 19 Agosto 2010, 22:35 pm por Aiouek » En línea

logitek4356

Desconectado Desconectado

Mensajes: 3


Ver Perfil
Re: pocos o ningun ivs con commview a 3metros del router
« Respuesta #2 en: 20 Agosto 2010, 11:16 am »

no se porque seria pero ahora parece que funciona mejor aunque no es mucho
1000 ivs en 12horas
En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
Ningun router admite simbolos?
Redes
derden32 2 1,629 Último mensaje 27 Marzo 2015, 02:39 am
por miniyó (tras dr. maligno)
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines