elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Como proteger una cartera - billetera de Bitcoin


+  Foro de elhacker.net
|-+  Sistemas Operativos
| |-+  Windows
| | |-+  Tengo un problemilla con windows 8.
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: Tengo un problemilla con windows 8.  (Leído 1,156 veces)
SrHadeSito

Desconectado Desconectado

Mensajes: 30


Ver Perfil
Tengo un problemilla con windows 8.
« en: 3 Agosto 2015, 14:04 pm »

Bunas a todos/as, este es mi primer mensaje en el foro; y bueno, espero poder describir mi problema lo mejor posible porque de tanto buscar no le he encontrado ninguna solución...
Ayer fui a actualizar Windows 8.1 a Windows 10 (puesto que es gratis y demas...)
Por un problema de mi procesador al parecer no es compatible... pero ese no es mi mayor problema.
No encontre el disco de instalación de Windows 8 que tengo y tuve que instalar Windows 7 que es el que tenía a mano.
Después me descargue una ISO limpia de Windows 8 y al instalarlo me ha aparecido mi problema, os dejo 2 imagenes espero que se vea bien:
https://www.dropbox.com/s/nqxen8wesk93fqc/IMG-20150803-WA0002.jpg?dl=0
https://www.dropbox.com/s/mbhoz1avpmezjau/IMG-20150803-WA0000.jpg?dl=0
Bien, puesto que no creo que se vea de maravilla lo intentare explicar un poco tambien:
Al darle click derecho a cualquier programa de la barra de herramientas y abrirse las opciones, estas me salen como si tuvieran una nota por encima con un chincheta clavada, y si tengo ese programa abierto a parte de la chincheta sale una X la cual sirve para cerrar las ventanas abiertas de ese programa. Al verlo parece que esta una capa por encima de las opciones normales y es muy molesto no solo por la chincheta o porque no me guste, si no; que tambien por el color que tiene que es casi imposible ver con claridad lo que pone.
Al principio pense que era problema de la ISO que me descargue pero he probado con varias ISOS todas limpias y sigue igual...he de decir que solo me pasa en ese ordenador, puesto que en un portatil que tengo por ejemplo, funciona de maravilla y no sale eso.
Es un pc clónico; lo cual me pudo llevar a la duda de que en los Pc's de marca suelen instalar programas predefinidos pero en este caso no.
Y si fuera algun programa predefinido supongo que estaría en Windows 7 tambien...y no lo esta.
Tambien he probado ejecutando y pasando antivirus y antimalware y nada.
Lo único que me queda por pensar es que esta maldito...
La anterior vez en ese ordenador el Windows 8 me lo puso pccomponentes; porque el ordenador daba un fallo y me lo actualizaron ellos tambien...
Alguien podría darme una solución o explicarme un poco qué es lo que puede ser, se lo agradecería mucho.
Un saludo y gracias. :)


En línea

SrHadeSito

Desconectado Desconectado

Mensajes: 30


Ver Perfil
Re: Tengo un problemilla con windows 8.
« Respuesta #1 en: 3 Agosto 2015, 16:36 pm »

Acabo de descubirir a parte, que el color de esa capa cambia según el color de mi windows...


En línea

gAb1


Desconectado Desconectado

Mensajes: 731


Ver Perfil
Re: Tengo un problemilla con windows 8.
« Respuesta #2 en: 3 Agosto 2015, 23:55 pm »

Si pudiste instalar Windows 8.1 dudo mucho que tu procesador no sea compatible con Windows 10, pues Windows 8.1 no soporta procesadores viejos y los requisitos de Windows 10 son los mismos de Windows 7 y 8.1.

A parte, el asistente de actualización te indica si tu ordenador es compatible o no.

Las imagenes no se ven bien. Si no me equivoco, desde Windows Vista al darle al boton "Impr Pant PetSis" se hace la captura, abres el paint (mspaint), pegas la captura y guardas. No se que puede ser eso, tal vez alguien pueda darte una respuesta mejor, pero sube la captura para que se vea bien que es eso.
En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
Tengo un problemilla con archivo BIN!!!
Grabadoras
dmarquezc 8 1,609 Último mensaje 30 Julio 2003, 09:05 am
por Songoku
tengo un problemilla help !
Unix/Unix-Like
brubru 1 1,860 Último mensaje 2 Febrero 2012, 09:43 am
por brubru
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines