elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Recuerda que debes registrarte en el foro para poder participar (preguntar y responder)


+  Foro de elhacker.net
|-+  Sistemas Operativos
| |-+  Windows (Moderador: Randomize)
| | |-+  Nuevo hardward encontrado - Y no me detecta ningún virus
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: 1 [2] Ir Abajo Respuesta Imprimir
Autor Tema: Nuevo hardward encontrado - Y no me detecta ningún virus  (Leído 3,874 veces)
nichihack


Desconectado Desconectado

Mensajes: 1.341


Ver Perfil WWW
Re: Nuevo hardward encontrado - Y no me detecta ningún virus
« Respuesta #10 en: 19 Marzo 2017, 21:36 pm »

Buenas noches!

Creo que la info de la placa base que preguntas Randomize es esta:

subir imagenes

Y enhorabuena Goku! Ha desaparecido lo del "nuevo hardware encontrado". No sé como lo has hecho ni qué has visto, pero...

Solo me ha saildo este aviso, pero de momento sin más consecuencias!

imagen

PD: No sé como carajo lo hacéis para solucionar las cosas tan rápidas y bien, pero es una pasada y un gustazo!


« Última modificación: 19 Marzo 2017, 21:46 pm por nichihack » En línea

nichihack


Desconectado Desconectado

Mensajes: 1.341


Ver Perfil WWW
Re: Nuevo hardward encontrado - Y no me detecta ningún virus
« Respuesta #11 en: 19 Marzo 2017, 21:50 pm »

Aquí tienes los Windows 7 originales por si te decides al fin salir de ese Windows XP que es un "muerto andante": https://foro.elhacker.net/windows/descargas_originales_de_windows_7_85_10_y_los_office-t455936.0.html

Saludos.

Gracias Machacador! A ver qué versión de Windows 7 (o no) y de Office me recomiendan Randomize y Goku!

De Office yo tengo el 2007 y estoy muy contento! Pero...si hay uno mejor, genial!


En línea

Machacador


Desconectado Desconectado

Mensajes: 4.360


Sexi-can... sin censura...


Ver Perfil WWW
Re: Nuevo hardward encontrado - Y no me detecta ningún virus
« Respuesta #12 en: 19 Marzo 2017, 22:35 pm »

Gracias Machacador! A ver qué versión de Windows 7 (o no) y de Office me recomiendan Randomize y Goku!

De Office yo tengo el 2007 y estoy muy contento! Pero...si hay uno mejor, genial!


Tienes una buena máquina para poner el Windows 7 de 64 bits, pero ya que decidas a actualizar la máquina, yo te recomiendo que en vez del 7 instales el Windows 10, en el link del post que te puse puedes ver que el Windows 10 mas actual esel que esta en color diferente y se llama "Aniversary Update", pero si esperas un par se semanas, ya saldrá la ultima versión del Windows 10 que se llama "Creator Update" y que seguro aparecerá en esa misma página una vez haya sido lanzado...

Sobre los Office, yo prefiero el Office 2013 pero este no aparece allí y no se porque, pero lo puedes encontrar en cualquier otro sitio reconocido y que no sea alterado o modificado... el Office 2016 es también muy bueno, pero yo no lo uso porque mi Internet es limitado y es Office 2016 necesita hacer algunas descargas de la Internet que me restan mi monto para el mes...

Saludos.
En línea

"Solo tu perro puede admirarte mas de lo que tu te admiras a ti mismo"
Songoku
Supersayan y
CoAdmin
***
Desconectado Desconectado

Mensajes: 15.371


Supersayan


Ver Perfil WWW
Re: Nuevo hardward encontrado - Y no me detecta ningún virus
« Respuesta #13 en: 20 Marzo 2017, 01:14 am »

Lo único que e echo es que a partir del id de hardware del dispositivo en cuestion linkarte la descarga del driver de ese dispositivo de tu placa base que tenías sin controlador. Una vez instalado dicho controlador es normal que ya no te salga ningún aviso.
Por cierto... ¿la placa base era ASUS no?.

En cuanto a versiones... yo te recomiendo el office 2016 (se puede usar sin internet igual que con el). O si quieres algo mas parecido al office 2007 pues ponte el office 2010. Y como windows sino quieres complicarte mucho la vida ya que vienes del xp te recomiendo el windows 7 ultimate. El windows 10 está bien, pero para ti que vienes del xp puede ser un salto excesivo que te puede llevar a aborrecerlo.
Saludos...

Songoku
En línea

Randomize
Moderador
***
Desconectado Desconectado

Mensajes: 20.302


Beautiful Day


Ver Perfil
Re: Nuevo hardward encontrado - Y no me detecta ningún virus
« Respuesta #14 en: 20 Marzo 2017, 04:37 am »

A ver nichi...

Esa advertencia que tienes me apareció a mí en mi flamante, inigualable y muy querida laptop, y es que me faltaba el driver del módem de 56 kbps que incorpora, y me faltó hasta que lo encontré.

Revisando los drivers para XP de tu placa he podido ver que tienes una gráfica AMD integrada, ¿la usas? ¿O has puesto una dedicada?

Pueda ser que si tienes una dedicada el sistema esté malogrado e identifique de alguna manera "que hay otra" por lo que te saldría el mensaje de nuevo hardware encontrado.


Yo abriría la PC y recolocaría haciendo limpieza alguna que otra cosa.

E iría a por drivers renovados, ya te pongo yo el link:

https://www.asus.com/es/Motherboards/M4A78LM_LE/HelpDesk_Download/

Tienes "24" utilidades  :xD :xD :xD



Un saludo.


P.D.: IM respondido.


En línea

Páginas: 1 [2] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
Ningun programa me detecta la grabadora
Software
Jose R 1 2,257 Último mensaje 24 Junio 2004, 08:05 am
por fffher
Problema con Ettercap, no me detecta ningun host :s « 1 2 »
Hacking
Debci 12 9,197 Último mensaje 29 Diciembre 2009, 19:00 pm
por Debci
No se ha encontrado ningún registro
PHP
pacorico69 8 2,651 Último mensaje 28 Abril 2010, 22:53 pm
por pacorico69
Ningún antivirus me detecta este virus « 1 2 »
Seguridad
SuperDraco 11 9,220 Último mensaje 19 Junio 2011, 09:42 am
por SuperDraco
Kaspersky detecta un nuevo virus extorsionador que exige pagar 2.500 dólares ...
Noticias
wolfbcn 0 297 Último mensaje 5 Julio 2019, 21:46 pm
por wolfbcn
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines