elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Únete al Grupo Steam elhacker.NET


+  Foro de elhacker.net
|-+  Sistemas Operativos
| |-+  Windows
| | |-+  ESTOY METIDA EN UN GRAN PROBLEMA AYUDA!!!!
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: ESTOY METIDA EN UN GRAN PROBLEMA AYUDA!!!!  (Leído 2,770 veces)
katah

Desconectado Desconectado

Mensajes: 3


Ver Perfil
ESTOY METIDA EN UN GRAN PROBLEMA AYUDA!!!!
« en: 3 Septiembre 2014, 20:29 pm »

hola amigos, les cuento, tengo un packard bell con w8, y le queria instalar w7, lo que hice por que no me dejaba formatearlo fue sacar el disco duro del compu y lo formatie en forma externa, es decir, borre el sistema opperativo w8, pero quedo vacio, y ahora no se como poder instalar el w7, por que configuro en la bios que bootee desde el usb donde esta el w7 y NADA, y lo trate con el cd de w7 y NADA, all prender el compu sale una pantalla negra que dice.
NO BOOTABLE DEVICE. HIT ENY KEY

 :o :o :o :o :o :o

PORFA ESPERO ME PUEDAN AYUDAR MUCHAS GRACIAS


En línea

Markul

Desconectado Desconectado

Mensajes: 38


Ver Perfil
Re: ESTOY METIDA EN UN GRAN PROBLEMA AYUDA!!!!
« Respuesta #1 en: 3 Septiembre 2014, 21:45 pm »

¿Ese usb es booteable o directamente has puesto el w7 sin mas?¿Cuando intentastes usar el cd de instalacion comprobastes que en la bios el primer dispositivo de arranque fuera el lector de cd?


En línea

iUDEX


Desconectado Desconectado

Mensajes: 791


Incluso la "nada" es un "algo"


Ver Perfil WWW
Re: ESTOY METIDA EN UN GRAN PROBLEMA AYUDA!!!!
« Respuesta #2 en: 4 Septiembre 2014, 04:14 am »

¡Buenas katah!

En mi humilde respuesta;

Ése malévolo error se debe a que, como dice ahí mismo, no logró detectar un dispositivo booteable.
No pierdes nada revisando si tu llave USB está en buen estado, o si el disco aún funciona. Tambien como dice el amigo markul, ¿realmente configuraste el dispositivo correctamente?

Te recomiendo configurar tal dispositivo con éste programita, me ha servido de mucho.

Citar

Es un completo relajo estar moviendo los dispositivos de arranque en la BIOS, que yo sepa, una forma muy efectiva es verificar cuál es el botón de "Seleccionar dispositivo booteable". Éste botoncito aparece en la pantalla del fabricante (cuando enciendes la computadora) y puede a veces ser un botón F9, F10, Supr, etc., con la típica expresión en inglés "Boot menu".

En dicho menú se selecciona el dispositivo y automáticamente empezaría como un disco de instalación de Windows 7, si en realidad lo has configurado correctamente, por eso te recomiendo el asistente de más arriba.

De ahí te podrías guiar en los pasos de la instalación con algún tutorial, ¡en especial la parte del particionado!

¡Saludos!



« Última modificación: 4 Septiembre 2014, 09:39 am por Bryantcore » En línea

Namasté, criatura.
knario


Desconectado Desconectado

Mensajes: 618



Ver Perfil
Re: ESTOY METIDA EN UN GRAN PROBLEMA AYUDA!!!!
« Respuesta #3 en: 4 Septiembre 2014, 09:52 am »

Hola.

Debes de entrar en BIOS/UEFI, y desabilitar el secure boot,
en la pestaña de "Security" → Secure boot Modedisabled,
para salir y guardar los cambios efectuados con F10.


Saludos.
En línea

¡¡¡ Puede que me equivoque... !!!
vk496

Desconectado Desconectado

Mensajes: 205


Ver Perfil
Re: Re: Re: ESTOY METIDA EN UN GRAN PROBLEMA AYUDA!!!!
« Respuesta #4 en: 4 Septiembre 2014, 15:09 pm »

Hola.

Debes de entrar en BIOS/UEFI, y desabilitar el secure boot,
en la pestaña de "Security" → Secure boot Mode → disabled,
para salir y guardar los cambios efectuados con F10.


Saludos.
Sip, me huele a eso también....

Salu2
En línea

katah

Desconectado Desconectado

Mensajes: 3


Ver Perfil
Re: ESTOY METIDA EN UN GRAN PROBLEMA AYUDA!!!!
« Respuesta #5 en: 11 Septiembre 2014, 09:34 am »

gracias por responder. logre instalar el w8 pero NO ME DEJO BAJO NINGUNA CIRCUNSTANCIA INSTALAR EL w7 porque? es un packard bell :-X :-X :-X :-X
En línea

iUDEX


Desconectado Desconectado

Mensajes: 791


Incluso la "nada" es un "algo"


Ver Perfil WWW
Re: ESTOY METIDA EN UN GRAN PROBLEMA AYUDA!!!!
« Respuesta #6 en: 11 Septiembre 2014, 10:30 am »

¡Buenas katah!

Deberías, creo, dar por resuelto el tema. Con respecto a la instalación, sería una buena idea crear otro tema.

¡Saludos!
En línea

Namasté, criatura.
Songoku
Supersayan y
CoAdmin
***
Desconectado Desconectado

Mensajes: 15.358


Supersayan


Ver Perfil WWW
Re: ESTOY METIDA EN UN GRAN PROBLEMA AYUDA!!!!
« Respuesta #7 en: 11 Septiembre 2014, 12:09 pm »

No te deja instalar el win7 por que como te han dicho no desactivas el uefi, el fastboot, y el secureboot en la bios.
Saludos...

Songoku
En línea

katah

Desconectado Desconectado

Mensajes: 3


Ver Perfil
Re: ESTOY METIDA EN UN GRAN PROBLEMA AYUDA!!!!
« Respuesta #8 en: 12 Septiembre 2014, 21:56 pm »

y como cierro entonces esto?
En línea

simorg
CoAdmin
***
Desconectado Desconectado

Mensajes: 7.929



Ver Perfil
Re: ESTOY METIDA EN UN GRAN PROBLEMA AYUDA!!!!
« Respuesta #9 en: 12 Septiembre 2014, 22:37 pm »

No te deja instalar el win7 por que como te han dicho no desactivas el uefi, el fastboot, y el secureboot en la bios.
Saludos...

Songoku



Entra en Bios y haz lo que tehan dicho que hagas...... :rolleyes:


Saludos.
En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
Estoy a la deriva.. SUPLICO AYUDA!!! No se ni cual es mi problema!!
.NET (C#, VB.NET, ASP)
Skeletron 6 3,121 Último mensaje 16 Noviembre 2009, 05:35 am
por Skeletron
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines