elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Tutorial básico de Quickjs


+  Foro de elhacker.net
|-+  Comunicaciones
| |-+  Redes
| | |-+  [Solucionado]Problemas con Conexion Local - Windows Server 2008 [Una vez mas]
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: [Solucionado]Problemas con Conexion Local - Windows Server 2008 [Una vez mas]  (Leído 8,225 veces)
[Decoded]

Desconectado Desconectado

Mensajes: 232


#Python Programmer


Ver Perfil WWW
[Solucionado]Problemas con Conexion Local - Windows Server 2008 [Una vez mas]
« en: 9 Septiembre 2010, 18:49 pm »

Hola Otra Vez!

Pues otra vez tengo problemas con Windows Server 2008 pero...

Esta vez estoy con un problema diferente...

Tengo un Windows Server 2008 instalado en una Dell que tiene 2 tarjetas de red, en una de ellas [la llamare RED LOCAL]esta configurado un Dominio que cubre a 20 computadoras... y en la otra [la llamare RED INTERNET] No tengo conectado nada... asi que por aqui quiero dar internet al dominio que tengo configurado en la otra tarjeta de red pero...

al conectar un AP/Router a RED INTERNET en el Windows Server no me detecta nada, me dice que no tengo nada conectado a esa tarjeta de red, pero veo atras y los leds de la tarjeta parpadean.. Me parece bastante raro..

Que es lo que hize mal? Se debe a que ese puerto de red esta dañado o algo asi? o es que no lo tengo bien configurado

PD: En Conexiones de Red me aparece las dos tarjetas con el mismo nombre solo que uno de ellos al final tiene: "NOMBRE TARJETA #2"

Pero tengo que aclarar que una de las tarjetas es Incorporada, y la otra es una D-Link, lo mas raro es que ambas tarjetas aparecen con el mismo nombre...

Help!! Please!! =(


« Última modificación: 17 Septiembre 2010, 11:38 am por madpitbull_99 » En línea

[Decoded]

Desconectado Desconectado

Mensajes: 232


#Python Programmer


Ver Perfil WWW
Re: Problemas con Conexion Local - Windows Server 2008 [Una vez mas]
« Respuesta #1 en: 17 Septiembre 2010, 02:56 am »

Auto Solucionado... Adaptador Quemado... Cierren el tema


En línea

madpitbull_99
Colaborador
***
Desconectado Desconectado

Mensajes: 1.911



Ver Perfil WWW
Re: Problemas con Conexion Local - Windows Server 2008 [Una vez mas]
« Respuesta #2 en: 17 Septiembre 2010, 11:20 am »

Tema cerrado a peticion.
En línea



«Si quieres la paz prepárate para la guerra» Flavius Vegetius

[Taller]Instalación/Configuración y Teoría de Servicios en Red
Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines