elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Trabajando con las ramas de git (tercera parte)


+  Foro de elhacker.net
|-+  Comunicaciones
| |-+  Redes
| | |-+  problema con conexion a internet
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: problema con conexion a internet  (Leído 1,572 veces)
mikel paladin

Desconectado Desconectado

Mensajes: 7


Ver Perfil
problema con conexion a internet
« en: 24 Mayo 2010, 01:18 am »

Tengo un problema con mi internet, hace unos dias tenia un ping de 100 ms mas o menos, pero de repente se me puso de 1000 ms. y no camviaba.
Pero me fije que al iniciar secion o desahabilitar y volver ha habilitar la conexion, tenia unos 100 ms durante un minuto mas o menos, pero luego se volvia otra vez a 1000 ms.
Asi que no se lo que esta pasando, es como si se activara algo que le quita potencia al interent, pero a de ser algo del ordenador, no algo de la conexion.

he usado antispyware para aver si avia algo que me quitara el internet y nohavia nada , que creeis que pude ser?


En línea

awesome13

Desconectado Desconectado

Mensajes: 195



Ver Perfil
Re: problema con conexion a internet
« Respuesta #1 en: 24 Mayo 2010, 07:22 am »

Ni idea, el ping lo miras jugando? o haciendo test? puede ser que tengas algun firewall o algo asi, de todas formas si dices que reinicias y todo te va bien y de repente mal, deberia ser problema de tu ISP. Llamales y pregunta a ver.

Saludos!


En línea

Que le dice un .gift a un .jpeg? ....Animate hombre!!!
Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines