elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Entrar al Canal Oficial Telegram de elhacker.net


+  Foro de elhacker.net
|-+  Comunicaciones
| |-+  Redes
| | |-+  Modem ZXV10 W300 no brinda servicio WIFI (Internet) para equipos móviles.
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: Modem ZXV10 W300 no brinda servicio WIFI (Internet) para equipos móviles.  (Leído 10,718 veces)
aldosn

Desconectado Desconectado

Mensajes: 51


Aprender dia a dia nuevas cosas...te hace sabio!!!


Ver Perfil
Modem ZXV10 W300 no brinda servicio WIFI (Internet) para equipos móviles.
« en: 23 Noviembre 2011, 18:03 pm »

Buen dia.

Primero,espero no equivocarme posteando ese problema en el lugar que no es. Si se da el caso,disculpas de antemano. ;D

Bueno,directo al grano. Hace ya varios meses telefónica del Perú me vendió este nuevo modelo de modem/router q tienen (imagen1 y imagen2) xq el anterior se me malogro (imagen3)

El problema radica que con el NUEVO Modem NO tengo acceso a internet WIFI de mis equipos moviles como: ZuneHD,Blackberry 8520,Ipod Touch. Estos equipos moviles detectan la red inalambrica,pero cuando les doy conectar, NO SE CONECTAN NI TIENEN INTERNET. En cambio cuando utilizo una laptop, la laptop detecta la red y tiene conexión a internet normal.

Con el anterior Modem(Figura3) no pasaba, conectaba de forma correcta tanto mis dispositivos moviles,como laptops y no había ningún problema. >:D

Estuve buscando por todos sitios e intentando varias cosas, pero nada. LA VERDAD QUE DESEO SU APOYO EN ESTE TEMA. Espero tenga una solución. :-(

GRACIAS DE ANTEMANO. ;-)

PD. He probado hasta la configuración del router,pero si tiene algo,pasenlo para probarlo.

Imagen1.


Imagen2.


Imagen3.



En línea

ThonyMaster


Desconectado Desconectado

Mensajes: 484


HACK OR DIE.!


Ver Perfil WWW
Re: Modem ZXV10 W300 no brinda servicio WIFI (Internet) para equipos móviles.
« Respuesta #1 en: 23 Noviembre 2011, 19:09 pm »

pues creo q debes revisra la cofiguracion de tu equipo a ver si notas algo extraño.. ps derrepente el tipo de cifrado no es compatible aunque nunk me ha pasado pro podria ser.. metet en la configuracion del router y revisa  el apartado de Wi Fi y el de seguridad a ver si notas algo fuera de lo normal..


En línea

Sin Firma
lagun

Desconectado Desconectado

Mensajes: 13


Ver Perfil
Re: Modem ZXV10 W300 no brinda servicio WIFI (Internet) para equipos móviles.
« Respuesta #2 en: 24 Noviembre 2011, 04:17 am »

Yo apuntaría también al modo de cifrado.
En línea

aldosn

Desconectado Desconectado

Mensajes: 51


Aprender dia a dia nuevas cosas...te hace sabio!!!


Ver Perfil
Re: Modem ZXV10 W300 no brinda servicio WIFI (Internet) para equipos móviles.
« Respuesta #3 en: 26 Noviembre 2011, 17:17 pm »

Esa es la configuración actual de seguridad de mi Router.

Alguna sugerencia???????

En línea

melogenesis

Desconectado Desconectado

Mensajes: 1


Ver Perfil
Re: Modem ZXV10 W300 no brinda servicio WIFI (Internet) para equipos móviles.
« Respuesta #4 en: 29 Noviembre 2011, 09:19 am »

A mi me pasa exactamente lo mismo, tengo varios días cambiando configuraciones pero nada.
Todo se conecta a mi modem:
pc de escritorio, laptop, impresora
pero no se conectan los smartphone de diferentes marcas, en cambio en otras redes no hay problema (como en mi trabajo)

me comentaron que podría ser que le falta actualizar el modem pero está actualizado, no le encuentro solución aparente.

si alguien tiene sugerencias, por favor postearlas ... gracias

p.d. ha intentado cambiar de wpa a wep, no se trata de el máximo de conexiones ni la señal, tiene excelente señal, etc
« Última modificación: 29 Noviembre 2011, 09:36 am por melogenesis » En línea

Solca

Desconectado Desconectado

Mensajes: 11


Ver Perfil
Re: Modem ZXV10 W300 no brinda servicio WIFI (Internet) para equipos móviles.
« Respuesta #5 en: 30 Noviembre 2011, 00:06 am »

Hay dispositivos inalambricos que no soportan alguno de los cifrados mas nuevos de las encriptaciones WPA, dependiendo de lo antiguas que sean las tarjetas de red.

Comprueba tambien el modo, b/g/n , el B es vastante compatible

Para descartar el tema de la encriptacion, deja la red abierta e intenta conectarte.
En línea

lesgo89

Desconectado Desconectado

Mensajes: 2


Ver Perfil
Re: Modem ZXV10 W300 no brinda servicio WIFI (Internet) para equipos móviles.
« Respuesta #6 en: 11 Marzo 2012, 06:38 am »

Hola ,disculpen por revivir el post, pero pudiste solucionarlo??

tengo el mismo modem , mismo problema con mi bb blod9780, la conexión no dura ni 3 minutos y se desconecta . Por favor ayudenme u.u
En línea

lesgo89

Desconectado Desconectado

Mensajes: 2


Ver Perfil
Re: Modem ZXV10 W300 no brinda servicio WIFI (Internet) para equipos móviles.
« Respuesta #7 en: 11 Marzo 2012, 06:44 am »

Hola ,disculpen por revivir el post, pero pudiste solucionarlo??

tengo el mismo modem , mismo problema con mi bb blod9780, la conexión no dura ni 3 minutos y se desconecta . Por favor ayudenme u.u
En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
router zxv10 w300 conectar con ipdynamic
Redes
fausto1982 0 3,035 Último mensaje 2 Agosto 2010, 04:20 am
por fausto1982
Error en conexión WIFI para equipos móviles del Adsl modem zxv10 w300 ZTE
Redes
aldosn 6 8,716 Último mensaje 5 Marzo 2012, 17:00 pm
por aldosn
[consulta] Configurar modem zte w300 como cliente para LAN
Redes
MatiasHA 0 1,958 Último mensaje 2 Junio 2012, 15:49 pm
por MatiasHA
WIFI DE ROUTER ZTE ZXV10 W300
Redes
exe-ker 0 1,558 Último mensaje 28 Enero 2013, 22:41 pm
por exe-ker
¿¿ se puede conectar 2 router zte zxv10 w300 entre si via wifi??
Redes
MCMSCRO 1 2,379 Último mensaje 11 Junio 2013, 14:59 pm
por HdM
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines