elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.


 


Tema destacado: Java [Guía] Patrones de diseño - Parte 1


+  Foro de elhacker.net
|-+  Comunicaciones
| |-+  Redes (Moderador: HdM)
| | |-+  Conecto el ordenador x cable y bien, lo conecto x wifi y va lentísimo
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: Conecto el ordenador x cable y bien, lo conecto x wifi y va lentísimo  (Leído 2,343 veces)
mceleste24

Desconectado Desconectado

Mensajes: 5



Ver Perfil
Conecto el ordenador x cable y bien, lo conecto x wifi y va lentísimo
« en: 9 Enero 2012, 02:37 »

Buenas a todos, he estado leyendo y no he encontrado nada, asiq x favor disculpen si ya han tratado este tema.... me he pasado todo el día bajando anti espías, el ccleaner antivirus y de todo y no logro encontrar el fallo. Me han cambiado el nombre y la cable desde jazztel y nada sigo igual. He entrado en el DOS o como se llame y he puesto netstat -n y he encontrado que cuando el ordenador abre una pagina comparte el ancho de mi banda con 10 puertos...y si me pongo a navegar pues se dispara a 30 o más....cuando no estoy metida en internet no comparte el ancho de banda... mi pregunta es si la lentitud proviene por esto de compartir recursos o porque? ya que cuando me conecto por cable al router tengo casi 25 megas de banda ancha y cuando lo hago por wifi no me llega ni a 1..... por favor algún buen samaritano/a que me ayude


En línea

mceleste24

Desconectado Desconectado

Mensajes: 5



Ver Perfil
Re: Conecto el ordenador x cable y bien, lo conecto x wifi y va lentísimo
« Respuesta #1 en: 9 Enero 2012, 03:15 »

Les explico un poco más: Mi ordenador tiene windows 7, también les comento que me he pasado el antivirus avast, también le he pasado panda online y no me han detectado ningún virus, he desfragmentado el disco, le he pasado el ccleaner, he vuelto a reinstalar el windows, le he cambiado la clave a la banda ancha, le he pasado también la aplicación spybot....bueno que he tenido una jornada bastante ardua la verdad...y sigo igual...no sé que más hacer


En línea

BlydexMaster


Desconectado Desconectado

Mensajes: 484


HACK OR DIE.!


Ver Perfil WWW
Re: Conecto el ordenador x cable y bien, lo conecto x wifi y va lentísimo
« Respuesta #2 en: 9 Enero 2012, 07:41 »

es posible que te esten robando WIFI.. como si hay mas personas en tu casa conectadas te consumen ancho de banda..!  ahora esto tambien dependera de la velocidad de tu AP a nivel de wifi y la de tu tarjeta de red xq si te conectas a 54 mbps puesno podras navegar tan rapido como quieres... ahora si te conectas a la maxima velocidad que q hoy en dia es 450 mbps(a nivel de wireless) ps ayi si notaras el cambio.. ahora estos dispositivos de alta velocidad son costosos.. pero no fallan XD..!
En línea

<·$<·$<·$ *Nata Te Amo MDI* ·$ >·$ >·$ >
                     Anthony Marin
               Consultor I.T Venezuela
   Cisco Certified Network Associate (CCNA®)
                D-Link Basic  Certified
mceleste24

Desconectado Desconectado

Mensajes: 5



Ver Perfil
Re: Conecto el ordenador x cable y bien, lo conecto x wifi y va lentísimo
« Respuesta #3 en: 9 Enero 2012, 08:05 »

Hola, gracias por contestar, la verdad es que soy bastante neófita en el asunto y no logro entenderte mucho.... todavía sigo trasteando logrando encontrar el fallo...no he dormido jejejeje le he pasado el tuneap y tampoco hubo ningún avance.... ya he estado mirando si es problema de que me estén robando wi-fi pero no es eso, puesto que me han cambiado el nombre de la red wi.fi y la contraseña y en ese mismo momento hice la comprobación de velocidad y seguía en la misma...además todos los aparatos que tengo conectados a la red wi-fi no los he reconfigurado con la nueva red y clave.
Tbn Creí que podía ser de los adaptadores de red...que estén mal configurados pero tampoco es eso...los controladores están bien actualizados..... baje el programa everest para confirmar que realmente tengo esas tarjetas de red y sí, son las que me reconoce el ordenador. Puede ser que tenga algo configurado que no me permita utilizar la banda ancha al 100% cuando me conecto al wi-fi, pero no se como detectarlo. Ya te digo que con el cable me funciona perfectamente... y me llama la atención que de 25 megas (con cable) me baje a menos de 1 con wi-fi

te escribo las tarjetas de red a ver que opinas:
Network Adapter   Broadcom 4313 802.11b/g/n  (192. [ TRIAL VERSION ])
Network Adapter   Microsoft Virtual WiFi Miniport Adapter
Network Adapter   NIC de Fast Ethernet PCI-E de la familia Realtek RTL8102E/RTL8103E (NDIS 6.20)

la broadcom es la que utilizo para wi-fi, mucho más no te sé decir...ya te digo que pongo todo de mí para solucionar el tema pero no entiendo gran cosa..... y para que quede claro.... el tema empezó después de mandar el ordenador al servicio técnico del seguro xq se rompió el disco duro y tuvieron que cambiarlo..... desde que metieron mano que el ordenador me funciona lento por wi-fi. No quiero volver a enviar el aparato xq tardaron un mes en arreglarlo.
Me fije las velocidad que dices y si me pone 72mbps... debe ser poco yo no digo que no....pero xq antes tenía más velocidad???? no puede ser que no me llegue ni a 1 mega con wi-fi..... está bien que no tengo un super ordenador, pero tampoco tengo un trasto de 20 años.... y vuelvo a repetir ...antes tenía muchísima más velocidad
« Última modificación: 9 Enero 2012, 09:49 por mceleste24 » En línea

mceleste24

Desconectado Desconectado

Mensajes: 5



Ver Perfil
Re: Conecto el ordenador x cable y bien, lo conecto x wifi y va lentísimo
« Respuesta #4 en: 9 Enero 2012, 08:13 »

No hay nadie que me pueda ayudar con mi problema?????
« Última modificación: 9 Enero 2012, 17:15 por mceleste24 » En línea

mceleste24

Desconectado Desconectado

Mensajes: 5



Ver Perfil
Re: Conecto el ordenador x cable y bien, lo conecto x wifi y va lentísimo
« Respuesta #5 en: 10 Enero 2012, 16:06 »

Les agradezco a todos la atención recibida....ya está solucionado el problema....vino un amigo técnico y lo solucionó...ya se pasó sus horas. Como no se que hizo ya que estuvo mucho tiempo probando de todo...no puedo decirles como lo arregló....pero uds que son informáticos y la tienen muy clara ya sabrán. Desde ya gracias igual.... me gusta mucho este foro porque uno aprende de todo
« Última modificación: 10 Enero 2012, 16:08 por mceleste24 » En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
¿¿como conecto mi cable moden a linux???
GNU/Linux
oco 0 1,040 Último mensaje 29 Septiembre 2002, 19:18
por oco
¿¿como conecto mi cable moden a linux???
Redes
oco 4 1,765 Último mensaje 22 Diciembre 2009, 15:32
por dmx-anonimo
Netcat , no conecto bien la shell , no responde el p25
Hacking Básico
nethack 2 798 Último mensaje 9 Febrero 2006, 12:30
por nethack
me conecto bien pero no tengo acceso a internet
Hacking Wireless
alfonsoignacio72 6 1,760 Último mensaje 21 Septiembre 2007, 20:04
por berni69
Si conecto por cable al router no tengo que abrir los puertos no??
Redes
Putero69 9 4,342 Último mensaje 4 Enero 2011, 11:01
por Fischer987
Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines