elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Guía rápida para descarga de herramientas gratuitas de seguridad y desinfección


  Mostrar Temas
Páginas: [1] 2 3
1  Comunicaciones / Dispositivos Móviles (PDA's, Smartphones, Tablets) / Videos acelerados en chrome en: 14 Enero 2022, 19:40 pm
Holaa tenía una duda que nosé si es un problema o que, resulta que la mitad de las veces que quiero ver videos de distintas páginas en chrome estos se me ponen acelerados a una velocidad como de x2 o más eso me pasa en todos los servidores esto pasa en chrome pero probé en Firefox y anda normal la cosa es que preferirá seguir usando chrome, aveces se me arregla reiniciando o apagando y prendiendo pero eso dejó de funcionar y el problema se volvió más común, las apps como YouTube funcionan normal pero si abro la publicidad de un vídeo de yt se abre en el navegador de yt  y presenta el mismo problema de acelerado, alguna idea de por qué puede estar pasando esto o como arreglarlo? De antemano muchas gracias   :)

Encontré un artículo interesante que muestra el mismo problema pero en aparatos Samsung
https://r1.community.samsung.com/t5/galaxy-s/chrome-com-videos-e-%C3%A1udio-acelerado/td-p/11362005/

Mí celular es un moto e(6i)
Android 10
2  Sistemas Operativos / Windows / Problema o error con el correo en: 28 Mayo 2020, 20:59 pm
hola primero perdon si me equivoque de sección me parecio la mas indicada, bueno al tema:

tengo un problema con un correo va el correo de mi viejo (papá) es outlook/hotmail la cuestion es que cada vez que mueve mensajes de una carpeta a otra estos desaparecen, yo no encontre manera de solucionanrlo nose si es algo de las carpetas no encontre como configurarlas, pero cuando le doy click en el correo de donde mandaron el mensaje y entro en la pestaña correo ahi esta el mensaje, siempre esta ahi pero no aparece en la carpeta nose porque, hoy le llegaron unos mensajes importantes que estan en correo no deseados y al mover uno a la bandeja de entrada desaparecio, cuando revise el perfil del correo ahi estaba, como puedo solucionar esto? yo tengo 2 correos uno lleno de carpetas y nunca me paso nada asi y tampoco tuve que configurar nada sin embargo el no puede mover algo de no deseados a la bandeja de entrada, esto es siempre desde el navegador.
3  Informática / Hardware / Ayuda, pc se tilda en: 17 Enero 2019, 14:58 pm
Hola, necesito ayuda, tengo una pc en casa que se se tilda aproximadamente a los 7 minutos de prenderse, pense que podia ser el procesador pero la acabo de limpiar y sigue pasando, ayer andaba normal, lo que noté es que siempre cuando pasa la ram se llena completa y el procesador se llena masomenos normal digamos, solo el mouse sigue andando pero no puedo hacer nada mas que mover el mouse, si la apago y la vuelvo a prende pasa lo mismo sin importar lo que haga que puede ser?


es windows 7 Ultimate x64
4 gb ram
amd athom 2 x2 270 de 3.4 GHz

acabo de cambiar la ram de socalo y sigue pasando lo mismo, en el administrador de tareas la ram es como si dibujara edificios, sube a tope y baja pero igual no me deja hacer nada
4  Informática / Hardware / [Duda] que le pasa a este procesador? en: 16 Julio 2013, 16:58 pm
Hola resulta que mi cuñado tiene un amd phenom 2 x4 960 de 4 nucleos que despues se paso a 6 nucleos (se desbloquearon los otros 2) sin que nadie hiciera nada, ademas en las propiedades de Equipo se ve como un procesador de 3.0GHz pero creo que decia "Procesor Unlocked" o algo asi y no detecta el modelo exacto, cuando quiero der la temperatura con el everest no puede leerla y me dice que el cooler va muy lento dejo una captura:




a que pudo deberse esto?

si se juega con esa pc (solo tiene una omboard) se calentara mucho el procesador?

si no se puede detectar correctamente el modelo del procesador y la temperatura puedo confiar en que esa velocidad del fan que se muestra es correcta ?

-------------------------------------------------------------------------------------------------------------


tengo que aclarar que no pude revisar si gira lento o no el fan del procesador, que que no me acuerdo si ese era el modelo exacto de la mother, pero estoy casi seguro que era.


en lo personal quisiera entrar a bios y desactivar esos 2 nucleos, pero nose como, si lo hago es peligroso o vuelve a la normalidad?

me recomendaron sacar la pila para restablecer las opcioes a por defecto, eso funcionaria?


muchas gracias por su ayuda dejo mas especificaciones de la pc:


ram: 4 gb ddr3 1333 (1 gb esta ciendo usado para la omboard)
procesador: phenom 2 x4 960
mother: Asus M5a78
fuente generica de 450 w
lectograbadora DVD
HDD: seagate 320 gb


nose en que momento paso esto pero hasta el momento la pc no presento problemas, pero creo que es mas lenta que antes


gracias denuevo y saludos.
5  Informática / Hardware / [Consulta] Lubricante para fuente en: 7 Abril 2013, 23:27 pm
Hola amigos queria saber si me pueden decir por favor, de ustedes los que sepan que lubricante usan para la fuente de poder, pues yo uso un aceite de maquina de cocer medio viejo que habia en casa, y ahora que llego el invierno pues se congeja y la fuente hace ruido al prender, el invierno pasado me hizo lo mismo pero cuando la desarme no tiene nada y ese aceite no e muy efectivo, me dirial alguna marca o caracteristicas que necesite un buen lubricante? y si tambien pueden el que les paresca mejor porfavor, muchas gracias.  :)
6  Informática / Hardware / [Duda] Fuente y nuevos componentes en: 5 Abril 2013, 20:27 pm
hola pues bueno tengo una duda sobre una pc nueva que venia con un disco de 320 gb y le queriamos meteruno de 1 o 2 tb pero mi duda es que la pc viene con una fuente generica de 450 watts y nose si aguanta, la pc en concreto tiene solo la mother una grabadora dvd el disco y 2 coolers, las caracteristicas son:

Asus M5a78l-m
4 gb ram
AMD Phenom II X4 940
Lectograbadora LG x22

NO TIENE:

placa de video
placa de sonido


no estoy muy seguro del modelo de mother y procesador porque no es mia y nisiquiera esta en mi casa, pero lo que si esque si no son, son muuy semejantes.


tendra algun problema la fuente en meterle otro disco?

o aunque sea generica con lo basico de la pc se la banca? creo que era de marca leven la fuente



Gracias
7  Sistemas Operativos / Windows / Duda discos duros e instalación de windows 8. en: 24 Febrero 2013, 18:07 pm
Bueno tengo una duda resulta que temgo windows 7 instalado desde hace 3 años y ya se me ha hecho lento y quiero cambiarlo al 8 pero antes tengo que estar seguro de lo que hago, porque resulta que tengo 2 discos un samsung de 500 gb donde instalo el sistema, y un seagate de 2 tb para almacenamiento,  quiero saber si suponiendo que desconecto el seagate e instalo windows 8 me andaria bien? o tendria que asignarle una letra o algo asi? puedo instalar windows 8 con el seagate sin que me elimine nada no? dejo una cap:

por cierto segun ven en la captura tengo todo instalado de forma correcta no? esque esto lo hice siguiendo tutoriales porque no se mucho del tema.







 Gracias
8  Informática / Hardware / Nuevo disco, es compatible? en: 24 Junio 2012, 19:50 pm
Hola amigos mi duda es simple tengo una mother Asus M4N68T-M LE con un disco samsung sata 2 de 500 gb y me estoy por comprar un sagate barracuda de sata 3 de 2 tb y queria asegurarme que es compatible no me importa si no le voy a sacar su maximo rendimiento solo me interesa el almacenamiento, el que voy a comprar es este:

http://articulo.mercadolibre.com.ar/MLA-149796239-564-disco-rigido-interno-2-tb-sata-35-p-pc-gtia-1-ano-_JM

supuestamente son compatibles con sata 2, espero sus respuestas.


Gracias.
9  Comunicaciones / Dispositivos Móviles (PDA's, Smartphones, Tablets) / instalar juegos en smsung 3300 en: 13 Mayo 2012, 16:13 pm
hola tengo un samsung 3300 al que le quiero meter juegos pero cuando intento me dice "los jar descargados no son validos" eso es com TODOS los jar o jad sin ecepcion, no encuentro la manera de que me los agarre alguno de ustedes sabe?

pd: ya amplie la memoria en el java test y no resuelve nada porque es otro problema
10  Informática / Hardware / Ruido en la fuente de poder en: 13 Mayo 2012, 12:21 pm
Hola les paso a comentar que hoy a la mañana cuando enciendo mi pc noto un ruido fuerte y feo similar a algún pequeño motor, me asuste mucho la apague enseguida la abrí y no hay nisiquiera mucho polvo ni cables chocando com el cooler, nada, bueno la fuente tiene solo 3 meses es nueva es una Sentey SDP 650 con 80 plus y pfc activo, ademas me acerque por atras y noto un raro olor que no tenia al pricipio creo que es como quemado, sinceramente me asusta, despues de abrir el CPU acomode unos cables atornille y prendio sin ruido, esto me paso con otro CPU mas viejo que tengo pero este tiene 6 años y es la primera vez que muestra problemas asi.
Esto puede ser probocado por problemas electricos? mi fuente no cubre mi cpu (watts)? debería comprar otra? a que puede deverse el ruido?

mi pc:

video: ati saphire 6670
amd phenom 2 x2 550 3.10 GHz
4 gb kingston
Asus M4N68T-M LE


Gracias!
Páginas: [1] 2 3
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines