elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado:


  Mostrar Temas
Páginas: [1]
1  Sistemas Operativos / GNU/Linux / Ubuntu consume mucha ram en: 4 Febrero 2011, 03:50 am
Hola foro!

bueno sucede que de pronto Ubuntu me empezó a consumir mucha ram desde el encendido; recién prendido, el monitor del sistema muestra 720 mb de RAM en uso y virtualmente nada de Swao (80 kb a 1 mb)..

No se muy bien porque habra sido tan de repente, un día antes me usaba unos 300 mb con Chrome corriendo y algunos otros programas.

Pensé que era el Winerecién instalado pero lo desinstalé y no era eso, pensé que era una unidad montada al inicio automáticamente pero tampoco.

Sólo recuerdo que se instalaron actualizaciones de unos 70 mb hoy, pero hace poco noté el sobreconsumo...

Si alguien sabe qué podría estar pasando agradecería mucho la ayuda.. Gracias!

EDITO: recordé que instalé nessus, nuevo programa que estudiaba... lo desinstalé y el sistema está como antes.. esperen voy a revisar.... SI! está como antes...

Alguien conoce nessus??? se ejecuta en background???
2  Informática / Hardware / No puedo usar sonido ! en: 1 Enero 2011, 21:35 pm
Saludos y feliz año!

tengo un problema... lo que pasa es que Windows de la nada partió con sus pantallazos azules.. después de unos intentos se arregló, pero salió el mensaje de que se debió restaurar el registro con una copia anterior etc." Y no me reconocía los drivers después de eso; la pantalla se achicó a 800x600, pero en fin desinstalé los controladores con el administrador de dispositivos y al próximo reinicio los restauró,
excepto el sonido. He intentado instalar realtek con la versión que tengo en el CD que incluye la motherboard, con la versió de la web de realtek, y el resultado es el mismo, mensajes de que no hay ningún dispositivo mezclador, pero el administrador de dispositivos dice "instalado pero no iniciado". Las firmas digitales están correctas y sé que el daño no es físico, tengo el disco particionado con otro sistema y en el otro tengo sonido..

Alguien tiene alguna idea???

Gracias!
3  Foros Generales / Foro Libre / problema con empaquetadura de moto honda 125cc en: 28 Julio 2010, 03:16 am
Hola foro!!!

ojala alguien sepa de esto....

sucede que cuando cambié las empaquetaduras superiores (base de cilindro y de culata) estas empiezan a perder aceite muy luego (2000 a 2500kms.)

¿puedo colocar algun pegamento, o solo debe estar todo limpio y seco? a veces he colocado una fina capa de silicona gris y el resultado es casi el mismo, no sirve mucho.
las caras del cilindro y culata estan rectificadas.

espero que me ayuden gracias!
4  Informática / Hardware / PC se pega y luz de actividad de disco duro se desactiva en: 4 Junio 2010, 20:57 pm
hola a todos.

sucede que despues de un tiempo de actividad, el pc se queda pegado y en la pantalla queda la imagen quieta, el mouse y teclado no responden, ni siquiera se pueden prender o apagar las luces de BLOQ MAYUS..... en fin, tambien la luz de actividad del disco duro deja de parpadear y he ahi mi mayor sospecha, que el disco duro este fallando.. ahora mismo el pc anda como a tirones.

No hay entradas del run extrañas en el registro.

Bueno eso, ojala me puedan ayudar a saber que puede estar pasando. Gracias
5  Sistemas Operativos / Windows / PC se pega y luz de actividad de disco duro deja de funcionar en: 4 Junio 2010, 04:21 am
hola a todos.

sucede que despues de un tiempo de actividad, el pc se queda pegado y en la pantalla queda la imagen quieta, el mouse y teclado no responden, ni siquiera se pueden prender o apagar las luces de BLOQ MAYUS..... en fin, tambien la luz de actividad del disco duro deja de parpadear y he ahi mi mayor sospecha, que el disco duro este fallando.. ahora mismo el pc anda como a tirones.

No hay entradas del run extrañas en el registro.

Bueno eso, ojala me puedan ayudar. Gracias
6  Sistemas Operativos / Windows / problema windows installer en: 19 Mayo 2010, 00:58 am
hola a todos.

sucede que intentando instalar una actualización para windows installer, me arroja un error: primero "Acceso denegado", entonces deshace los cambios y no cambia nada... Sabe alguien que puedo hacer??? reparar no sirve, ya lo intenté...

gracias!
7  Media / Multimedia / Editor de video en formato vob en: 22 Marzo 2009, 04:13 am
Hola a todos mi problema es: existe algun programa para editar archivos de dvd en formato vob o alguno para rippear en algun formato como avi y editarlo en ultimo caso con movie maker? Desde ya gracias y espero que puedan ayudarme
Páginas: [1]
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines