elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: AIO elhacker.NET 2021 Compilación herramientas análisis y desinfección malware


  Mostrar Temas
Páginas: [1]
1  Informática / Hardware / el video apaga mi maquina en: 18 Enero 2011, 06:13 am
Bueno parece que estos dias la traigo de malas. Ahora tengo este problema
En mi ordenador de mesa que instale con una Motherboard Asus IIG965-10B Procesador Intel Core2 Duo 2.8GHz y 2.8GHz con 2GB de ram, con 2 discos duros de 250GB cada uno SATA2, uno es para los sistemas operativos y el otro es para datos.
Tengo Windows XP SP3, Ubuntu 10.10 y Windows7 Ultimate. Por que menciono esto pues por que el problema se replica en los sistemas asi que debe ser problema de Hardware, cual es el problema? Pues:
En XP tengo instalado el Camtasia Studio y el Snagit 9.0, primero tenia el Snagit y al momento de querer hacer una captura de video de mi ordenador, solamente en video, por que si tomo una foto de la pantalla no pasa nada pero al querer capturar video, la maquina se reseteaba, pense que era el programa y consegui el Camtasia studio y al momento de querer grabar video paso lo mismo.
Pues lo deje por la paz, al cabo que ni queria.
Pues hoy, estando en Windows 7 recibi una peticion de una video llamada, por el live messenger, al dar aceptar, la maquina se congelo, tube que reiniciar, pero esto ya llamo mi atencion, pedi a la persona que solicito la video llamada que volviera a hacerlo y resulta que la maquina se resetea, pues ahi esta el problema, si en dos sistemas operativos pasa lo mismo, que podra ser.
Alguna sugerencia? Please, a los masters en sistemas les hago una humilde peticion de ayuda.
No sean malos, please
2  Informática / Hardware / Acer Aspire con pantalla negra (SOLUCIONADO) en: 16 Enero 2011, 11:01 am
Buenas, pues tengo una Laptop Acer Aspire 4320 que hace dias d9ejo de funcionar, simplemente cuando la quise prender, pues el ventilador funciona como un segundo y se apaga, las luces quedan encendidas, como la de encendido, la de la carga de la pila, pero se queda la pantalla en negro sin hacer nada, entonces procedo a abrirla para flashear la BIOS la desarmo completamente y OH! sorpresa no tiene pila de CMOS, al menos no una que yo reconzca, eh visto en algunos foros que las Laptop Acer, todas dan este problema, solucion que proponen es: Presiona tecla ESC+FIN, enciende, suelta las teclas= NADA, otra solucion propuesta: Presiona Tecla ESC+F9= NADA, otra solucion que recomiendan es, para las Acer Aspire One, dan un programa el FLASHIT pero no es para la BIOS del modelo que tengo, no lo encuentro para mi maquina, encontre otro metodo, con un programa que se llama Winflash pero esta muy confuso, si alguien puediera darme una orientacion lo agradeceria muchisimo
Páginas: [1]
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines