elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: ¿Eres nuevo? ¿Tienes dudas acerca del funcionamiento de la comunidad? Lee las Reglas Generales


  Mostrar Mensajes
Páginas: [1] 2
1  Seguridad Informática / Seguridad / Re: Posible Virus Minero oh malware. en: 30 Julio 2020, 04:58 am
Uso una laptop y uso un ventilador para laptop, la la grafica es integrada del intel, pero tambien eh tenido otros sintomas quizas suene muy conspiranoico pero eh tenido probemas acerca de que el ordenador cuando lo enciendo el wifi en la casa se cae en todos los dispositivos y el wifi vuelve unos 20 segundos despues y eso que les decia que aveces el disco duro y el procesador consumen mucho aveces el disco llega al 100% pero hoy nose  JAJA pero, ahora que encendi la pc el internet no se cayo y me sono muy raro como si tuviera un spyware que desactivo algun malware jksajs pero igual pueden ayudarme con esas 2 cosas a darme una respuesta?,
El primer problema acerca de que solo en la noche no me da bajones la pc y la otra que cuando enciendo la computadora el modem se le cae la señal justo cuando enciendo la pc.
2  Seguridad Informática / Seguridad / Posible Virus Minero oh malware. en: 29 Julio 2020, 11:53 am
La cosa es que bueno, yo juego League of Legends y pues siempre me da bajones de fps cuando juego en el dia y pues supongo que es el jodido procesador, bueno reviso el administrador de tareas y aveces el disco llega hasta el 60% de uso y reviso si es el calentamiento del ordenador pero siempre le pongo un ventilador y se mantiene calientito pero no quemando bueno, en la noche cuando juego en la madrugada es cuando la pc No me da trabones, talvez bajones pero solo a 30 20 fps y se normaliza a 60 70 nose que pasa sera un virus minero bien escondido que tengo??
3  Sistemas Operativos / Windows / Re: Ordenador Drivers hacen conflicto con el wifi? Malware? en: 27 Julio 2020, 21:45 pm
No tenia un punto de restauracion antes del problema, pero cada vez se esta complicando mas estoy viviendo con esto siempre que enciendo la pc y se va el internet
4  Sistemas Operativos / Windows / Ordenador Drivers hacen conflicto con el wifi? Malware? en: 13 Junio 2020, 03:37 am
Ok, Lo que sucede es que al encender mi Laptop lo que pasa es que mi Wifi se desconecta de todos los dispositivos que tengo y a los 4 minutos vuelve el internet y puedo seguir usando el ordenador, ¿sera algun malware? recien instale el hamachi para jugar LAN pero nose si eso afecte tambien eh instalado muchos VPN pero los eh eliminado nose si quizas me afecto algunos archivos controladores de red bueno, esto que me pasa es reciente y me fastidia porque hoy ya saben en mi casa cuando enciendo la computadora.
5  Sistemas Operativos / Windows / Re: Internet Sospechoso en: 28 Mayo 2020, 23:26 pm
Hice algunas cosas y deje que se descargara a esa velocidad de 200kb toda la noche y ahora que amanezco a los 5gb de descarga se canceló por error del servidor" y no me dejaba reanudar la descarga bueno pense que era la pagina bueno me descargue elun IDM para descargarlo mejor y me descargana rapido a la.velocidad de mila internet pero cuando la descarga finalizaba el internet se me desconectaba de la pc y el idm me tiraba error de el servidor no se a encontrado el servidor y en mi telefono novil el internet también se me desconecto y no me dejaba ingresar hasta. Alos 6 minutos me dejo ingresar al wifi otra ves, ¿Que sucede?, intente buscar en internet un link de cualquier programa pero que este en mediafire y cuando lo inicio a los 4 minutos se me desconecta el wifi de la pc y de todos los dispositivos conectados que sucede?
6  Sistemas Operativos / Windows / Re: Internet Sospechoso en: 28 Mayo 2020, 16:02 pm
Bueno fijate mi hermano que ayer me no me bajaba ni subia entre los 199kb y 300 ahora me va aa 500kb la descarga hasta 300 y 600kb y vi en unas paginas que les pasaba lo mismo eh hicieron una nueva cuenta google lo hice y ahora si ne aumento algo el net pero no es al 100 huelo que es virus porque estos dias la pc se me pone lenta hasta cortana se me activa aveces sin tocarla
Además en mediafirre es un buen server apta descargar nose porque iria lag
7  Sistemas Operativos / Windows / Internet Sospechoso en: 28 Mayo 2020, 12:25 pm
Hola Buenas, lo que sucede es que eh querido descargar un VideoJuego deesde Google Chrome y bueno a la hora de intentar descargarlo la descarga me va a 200/KBs y  yo pago 10megas voy al fast.com y me tira los 10 megas correspondientes luego probe con descargar desde MEGA y ahi si me descarga con la velocidad que corresponde, cabe destacar que intente modificar el adaptador y lo unico que logre fue que me fuera mas lenta la descarga en mediafire bueno restaure la configuracion de redes y me iba siempre ahora cuando yo ponia en pausa la descarga y ponia un video en youtube y reanudaba la descarga la velocidad aumentaba a 600kbs 400 500 pero no subia de ahi y luego bajaba hasta 140 kb y 250 ¿Que es este problema? Probe en Internet explorer y lo mismo , ¿Tendre algun Troyano o Spw? algun virus que me joda el navegador o el net? ayuda si? :)
8  Seguridad Informática / Seguridad / Invitado de red¿? en: 27 Abril 2020, 05:30 am
Buenas, mi motivo de este post es que instale el Zerotier un tipo Hamachi para compartir RED LAN y poder jugar videojuegos que son piratas pero con otros chicos, bueno utilizo esa aplicacion y luego desde eso me aparecieron 3 dispositivos de red abajo de el simbolo del disco duro y me salian con correo y nombre de los propietarios, ¿Porque me salia eso?, aca ellos tienen acceso a mi disco duro o compartimiento de archivos¿?, lo que hice fue Quitar dispositivos.
9  Informática / Hardware / Re: [Posible daño de mi teclado hardwae] en: 17 Abril 2020, 00:54 am
ya lo hice, y no le vi ningun daño o suciiedad igual lo limpie con cepillo y con alcohol y nada hasta la entrada, Mi teclado es aparte de el que tengo con el ordenador
10  Informática / Hardware / [Posible daño de mi teclado hardwae] en: 16 Abril 2020, 20:47 pm
Quisiera una consulta y que me pudiesen ayudar, pues el problema es que yo tenia un teclado que lo deje de usar por un buen tiempo porque no tenia ordenador ahora que tengo uno propongo a usarlo lo conecto pero me fijo que este tiene moho en la entrada igual lo coencto y me funciona pero tiene algo de falso, bueno lo que sucede es que me funciona el teclado pero no al 100 lo que pasa es que no me funciona alguna teclas las cuales son el Control de la izquierda y el shift de la izquierda al igual que el boton de Bloq despl no me funciona y las demas teclas al 100  y pues me es fastiodoso comprar otro teclado porque no hay $ Xd bueno, que dicen sera error de Software algun driver o ya sera que el teclado esta defectuoso?
Páginas: [1] 2
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines