elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.


 


Tema destacado: Análisis del vídeo del hackeo al Sindicato de los Mossos de Esquadra


+  Foro de elhacker.net
|-+  Foros Generales
| |-+  Foro Libre
| | |-+  Noticias (Moderador: wolfbcn)
| | | |-+  Por si no era suficiente con Meltdown y Spectre,encuentran otra vulnerabilidad..
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: Por si no era suficiente con Meltdown y Spectre,encuentran otra vulnerabilidad..  (Leído 383 veces)
wolfbcn
Moderador Global
***
Desconectado Desconectado

Mensajes: 45.936



Ver Perfil WWW
Por si no era suficiente con Meltdown y Spectre,encuentran otra vulnerabilidad..
« en: 12 Enero 2018, 14:55 »

Meltdown y Spectre han sacudido el mundo de la informática en los últimos días. La repercusión de las dos graves vulnerabilidades que afectan a todo tipo de CPUs –microprocesadores- ha disminuido, pero todavía no hay solución de todas las partes afectadas por el fallo de seguridad. Intel sí ha lanzado su parche, y lo h hecho también Microsoft para usuarios de Windows, pero quedan muchos otros. Mientras tanto, el Intelgate sigue engordando, y a Intel le crecen los enanos.

La potente compañía dedicada a los microprocesadores tiene un nuevo problema entre manos. Destapado por la compañía finlandesa F-Secure, dedicada a la seguridad informática, esta vulnerabilidad descubierta por el investigador Harry Sintonen afecta a ordenadores portátiles con chip Intel. Al menos, esta vez es sólo a algunos ordenadores portátiles, puesto que está relacionada con Intel AMT, que es el sistema de gestión activa en ámbitos corporativos o empresariales. Eso sí, la vulnerabilidad permite tomar el control completo de un portátil ‘en cuestión de segundos’.

LEER MAS: https://www.adslzone.net/2018/01/12/fallo-intel-amt/


En línea

La mayoria pedimos consejo cuando sabemos la respuesta, pero queremos que nos den otra.
el-brujo
ehn
***
Desconectado Desconectado

Mensajes: 19.318


La libertad no se suplica, se conquista


Ver Perfil WWW
Re: Por si no era suficiente con Meltdown y Spectre,encuentran otra vulnerabilidad..
« Respuesta #1 en: 12 Enero 2018, 16:35 »

Esta noticia es incorrecta. No es precisamente nueva.

La vulnerabilidad Intel AMT es de Julio de 2017.....

http://blog.elhacker.net/2017/06/primer-malware-que-utiliza-vulnerabilidad-intel-AMT-CVE-2017-5689.html


En línea

Since 2001, still kicking hard
EFEX


Desconectado Desconectado

Mensajes: 1.129


"Dinero Facil"


Ver Perfil WWW
Re: Por si no era suficiente con Meltdown y Spectre,encuentran otra vulnerabilidad..
« Respuesta #2 en: 12 Enero 2018, 18:08 »

"Conexiones remotas sin depender del sistema operativo", me huele a NSA
En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines