elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Entrar al Canal Oficial Telegram de elhacker.net


+  Foro de elhacker.net
|-+  Foros Generales
| |-+  Foro Libre
| | |-+  Noticias (Moderadores: wolfbcn, El_Andaluz)
| | | |-+  Nuevos fallos de seguridad graves en OpenSSL permiten hacer ataques Man In ...
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: Nuevos fallos de seguridad graves en OpenSSL permiten hacer ataques Man In ...  (Leído 622 veces)
wolfbcn
Moderador
***
Desconectado Desconectado

Mensajes: 53.667



Ver Perfil WWW
Nuevos fallos de seguridad graves en OpenSSL permiten hacer ataques Man In ...
« en: 5 Junio 2014, 18:00 pm »

Se han descubiertos nuevos fallos de seguridad en la conocida herramienta OpenSSL. Estos nuevos fallos de seguridad (posteriores a Heartbleed) permitirían que un atacante pudiera realizar ataques Man In The Middle, ejecución remota de código y también podría permitir hacer una denegación de servicio al servidor. Las versiones afectadas con las OpenSSL 0.9.8, OpenSSL 1.0.0 y OpenSSL 1.0.1.

LEER MAS: http://www.redeszone.net/2014/06/05/nuevos-fallos-de-seguridad-graves-en-openssl-permiten-hacer-ataques-man-in-the-middle/


En línea

La mayoria pedimos consejo cuando sabemos la respuesta, pero queremos que nos den otra.
Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines