elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Top 20 herramientas Hacking más populares de 2020


+  Foro de elhacker.net
|-+  Foros Generales
| |-+  Foro Libre
| | |-+  Noticias (Moderadores: wolfbcn, El_Andaluz)
| | | |-+  Diversas vulnerabilidades en PHP
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: Diversas vulnerabilidades en PHP  (Leído 520 veces)
wolfbcn
Moderador
***
Desconectado Desconectado

Mensajes: 53.668



Ver Perfil WWW
Diversas vulnerabilidades en PHP
« en: 27 Enero 2015, 21:39 pm »

Recientemente el equipo de desarrollo de PHP ha publicado actualizaciones para las ramas 5.6, 5.5 y 5.4 de PHP para solucionar tres vulnerabilidades que pueden ser aprovechadas para provocar denegaciones de servicio e incluso comprometer los sistemas afectados.

LEER MAS: http://unaaldia.hispasec.com/2015/01/diversas-vulnerabilidades-en-php.html


En línea

La mayoria pedimos consejo cuando sabemos la respuesta, pero queremos que nos den otra.
Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
Diversas vulnerabilidades en Sophos Web Appliance
Noticias
wolfbcn 0 826 Último mensaje 5 Abril 2013, 18:08 pm
por wolfbcn
Diversas vulnerabilidades en Symantec Web Gateway
Noticias
wolfbcn 0 653 Último mensaje 19 Junio 2014, 13:34 pm
por wolfbcn
Diversas vulnerabilidades en PHP
Noticias
wolfbcn 0 649 Último mensaje 29 Junio 2014, 02:51 am
por wolfbcn
Diversas vulnerabilidades en Bugzilla
Noticias
wolfbcn 0 517 Último mensaje 8 Octubre 2014, 02:16 am
por wolfbcn
Diversas vulnerabilidades en drivers de NVIDIA
Noticias
wolfbcn 0 433 Último mensaje 20 Noviembre 2015, 02:05 am
por wolfbcn
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines