elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Como proteger una cartera - billetera de Bitcoin


+  Foro de elhacker.net
|-+  Programación
| |-+  Programación General
| | |-+  .NET (C#, VB.NET, ASP) (Moderador: kub0x)
| | | |-+  Problemas para ejecutar aplicacion de visual basic.net (vs 2005) en mi pda
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: Problemas para ejecutar aplicacion de visual basic.net (vs 2005) en mi pda  (Leído 2,741 veces)
kloud100

Desconectado Desconectado

Mensajes: 2


Ver Perfil
Problemas para ejecutar aplicacion de visual basic.net (vs 2005) en mi pda
« en: 11 Noviembre 2008, 20:58 pm »

Hola

Quisiera consultar a los usuarios del foro con respecto a un problema que tengo con una aplicacion desarrollada en visual basic.net mediante visual studio 2005, la cual incluye una base de datos desarrollada en sql ce, la pda en cuestion maneja el windows ce 5.0 como sistema operativo y tiene instalado el compact framework 3.5.

El problema consiste en que al tratar de ejecutar la aplicacion en la pda mediante visual studio 2005 despues de algunos segundo me aparece un mensaje que dice:

The remote connection to the device has been lost. Please verify the device connection and restart debugging.

He verificado la conexion y no existe ningun problema, ademas al ejecutar dicha aplicacion en uno de los emuladores que trae el visual studio la aplicacion se ejecuta correctamnete, por lo que no se en que parte es donde se puede encontrar el error.

Espero me puedan ayudar a resolver este problema y de antemano agradezco su ayuda. 


En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines