elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Tutorial básico de Quickjs


+  Foro de elhacker.net
|-+  Media
| |-+  Multimedia (Moderador: Songoku)
| | |-+  Problema con el After Effect y con el Adobe Dinamic Link
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: Problema con el After Effect y con el Adobe Dinamic Link  (Leído 3,600 veces)
Folker

Desconectado Desconectado

Mensajes: 115


Ver Perfil
Problema con el After Effect y con el Adobe Dinamic Link
« en: 20 Enero 2009, 15:04 pm »

Hola gente... ps con otra molestia...

Bueno miren he estado editando un anime y ps como esta de moda el mp4 ademas de su buena comprension y calidad, mi anime en el momento de la comprension elegir este contenedor en ves del AVI para no acer dos veces la comprension avi y despues a mp4 con el Megui, y leyendo por ai eligiendo la opcion H.264 era el formato mp4, asta ai muy bien, pero cuando eligo me sale un error "no se puedo cargar ningún grabador. Ahora se cerrará el Adobe media Encoder." y despues sale este "after effects error: error al inicializar el grabador. (0::9995)" y al final no puedo comprimir mi proyecto en el formato que yo quiero...

Y bueno cuando estoy en el adobe premier y quiero importar una composicion del AE me sale un error parecido...

DE verdad es muy frustrante no poder utilizar las opciones que supuestamente deberian funcionar bien...

salu2


En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
link de descarga de adobe en version baja???
Software
Paul Young 0 1,168 Último mensaje 25 Diciembre 2010, 00:48 am
por Paul Young
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines