elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Tutorial básico de Quickjs


+  Foro de elhacker.net
|-+  Media
| |-+  Multimedia (Moderador: Songoku)
| | |-+  Ayuda: X-OOM no me detecta algunos AVI
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: Ayuda: X-OOM no me detecta algunos AVI  (Leído 1,442 veces)
realdiox

Desconectado Desconectado

Mensajes: 4


Ver Perfil
Ayuda: X-OOM no me detecta algunos AVI
« en: 30 Junio 2005, 15:51 pm »

Pues veran, tengo unos archivos (todos avi) k quiero pasar al DVD para verlo en el reproductor.
En el paso 1 le digo k quiero sacar los archivos de el disco duro.
OK, le doy a añadir (un capitulo de DRAGON ball), y me dice que no reconoce el archivo avi!  :o :o
Luego he probado con las peliculas Troya y American Beauty, la primera no me la detecta y la segunda si, a que puede ser debido?

Gracias d antemano  :D


En línea

arda-lothi


Desconectado Desconectado

Mensajes: 787



Ver Perfil
Re: Ayuda: X-OOM no me detecta algunos AVI
« Respuesta #1 en: 30 Junio 2005, 16:18 pm »

Cuando dices que no te reconoce el archivo, es que te da algun error o no te lo procesa?


En línea

realdiox

Desconectado Desconectado

Mensajes: 4


Ver Perfil
Re: Ayuda: X-OOM no me detecta algunos AVI
« Respuesta #2 en: 30 Junio 2005, 18:01 pm »

Hola tio, pues directamente no lo procesa.
Simplemente me dice q no reconoce el .avi, pero hay archivos .avi que si me los reconoce. :-\

Tienes idea de a q se puede deber?
Gracias por las molestias  :)
En línea

Songoku
Supersayan y
Moderador
***
Desconectado Desconectado

Mensajes: 15.381


Supersayan


Ver Perfil WWW
Re: Ayuda: X-OOM no me detecta algunos AVI
« Respuesta #3 en: 30 Junio 2005, 19:19 pm »

Podrias ponernos el mensaje exacto que te da? o mejor aun una captura? puedes reproducir esos avi sin problemas en el windows media player?
Saludos...

Songoku
En línea

realdiox

Desconectado Desconectado

Mensajes: 4


Ver Perfil
Re: Ayuda: X-OOM no me detecta algunos AVI
« Respuesta #4 en: 30 Junio 2005, 19:49 pm »

Siento no poder poner capturas, es q me esta haciendo el primo el PC y no me deja  ???

De todas formas me dice esto textualmente:
" No se puede reconocer el archivo DBZ.001 Dvdrip Audio Catalan.avi! "

Y solo hay la opcion de darle a aceptar, no da mas detalles.
El Media Player me reproduce perfectamente los videos (todos) y lo curioso es q el xoom hay alguno q si me lo acepta, no entiendo nada..

Conoceis algun otro programa q lo haga para WMillenium?
He probado el VSO DIVX2DVD pero no me deja codificar los archivos uno por uno, sino q tengo k meterselos todos a la vez, y asi me tarda 12 horas..

A ver si podeis ayudarme, y gracias de nuevo por la atencion  :D
En línea

Songoku
Supersayan y
Moderador
***
Desconectado Desconectado

Mensajes: 15.381


Supersayan


Ver Perfil WWW
Re: Ayuda: X-OOM no me detecta algunos AVI
« Respuesta #5 en: 30 Junio 2005, 20:05 pm »

Pero la pregunta no es si te el windows media player te reproduce los videos si no si te reproduce esos videos que el x-oom no te reconoce. ESTO ES VITAL QUE LO COMPRUEBES Y ME LO DIGAS.

Despues si el wmp si te reproduce esos videos usa el gspot para saber con que codecs tanto de video como de audio estan comprimidos esos videos y dimelo.
El win millenium es una verdadera kk con lo que no me extraña que tengas tantos problemas raros de este tipo. Aun asi prueba con el nerovision express. Pero de todos modos si quieres un consejo cambiate a windows xp.
Saludos...

Songoku
En línea

realdiox

Desconectado Desconectado

Mensajes: 4


Ver Perfil
Re: Ayuda: X-OOM no me detecta algunos AVI
« Respuesta #6 en: 30 Junio 2005, 20:35 pm »

He probado los videos exactamente que petan y si, el WMP los reproduce perfectamente.

Y me he bajado el programa que dices y me peta, lo que me ha convencido para jubilar el puñetero Millenium. Ayer me baje el W2000, pq ya hacia tiempo que me tenia hasta los cojones, y voy a instalarlo ahora. Si vuelvo a tener problemas volveré a daros la brasa xD, que lo veo muy probable; eso sí, desde W2000 xD.

Gracias por la paciencia tios, y hasta dentro de pocos dias xD
« Última modificación: 30 Junio 2005, 20:37 pm por realdiox » En línea

venomx

Desconectado Desconectado

Mensajes: 21



Ver Perfil
Re: Ayuda: X-OOM no me detecta algunos AVI
« Respuesta #7 en: 2 Julio 2005, 23:25 pm »

yo cuando me pasa asi nada mas lo paso a avi otra vez con el programa de conapus y con eso ya me deja grabarlo y me pasa igual por que algunos avi que tengo tampoco me los detecta o me sale en balnco y es lo que hago yo intentalo y haber que pasa chido bye
En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
Ayuda con auriculares; no los detecta
Multimedia
Shichiko 5 6,659 Último mensaje 12 Mayo 2012, 23:08 pm
por simorg
Samsung detecta problemas laborales en algunos de sus proveedores de componentes
Noticias
wolfbcn 0 766 Último mensaje 26 Noviembre 2012, 18:30 pm
por wolfbcn
Ayuda tomtom one no detecta sd
Dispositivos Móviles (PDA's, Smartphones, Tablets)
ajremon 0 1,875 Último mensaje 3 Septiembre 2015, 20:04 pm
por ajremon
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines