elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.


 


Tema destacado:


+  Foro de elhacker.net
|-+  Seguridad Informática
| |-+  Hacking Wireless
| | |-+  Materiales y equipos
| | | |-+  Problema de desconexiones con Alfa AWUS036H
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: Problema de desconexiones con Alfa AWUS036H  (Leído 1,467 veces)
n0z

Desconectado Desconectado

Mensajes: 14


Ver Perfil
Problema de desconexiones con Alfa AWUS036H
« en: 1 Agosto 2013, 23:04 »

Hola,

desde hace unos días estoy teniendo problemas de conexión con la Alfa. Se me desconecta cada x tiempo no más de 5 minutos, esto pasa tanto en windows como en linux.

Compruebo la temperatura de la alfa, está caliente la carcasa, pero no tanto como para quemar,¿ podría ser problemas de temperatura?

He de decir que la Alfa tendrá unos 2 años mas o menos.

Muchas gracias.

Un saludo.


En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
Alfa AWUS036H Vs WZ-2154G
Materiales y equipos
V1n4gr3 2 4,081 Último mensaje 6 Febrero 2008, 19:26
por *dudux
Sobre Alfa AWUS036H
Materiales y equipos
ronnieler 9 8,786 Último mensaje 31 Agosto 2008, 15:34
por ronnieler
Alfa AWUS036H + antena Alfa 9dBI
Materiales y equipos
jdepaz 1 6,845 Último mensaje 8 Junio 2011, 22:43
por obiwan1
Tengo un problema con mi alfa awus036h 500mw
Materiales y equipos
Alfonsibo 4 4,415 Último mensaje 12 Julio 2011, 14:59
por heaviloto
problema al inyectar con AWUS036H Alfa
Hacking Wireless
victorjo97 2 1,779 Último mensaje 17 Agosto 2011, 20:33
por victorjo97
Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines