elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Sigue las noticias más importantes de seguridad informática en el ttwitter! de elhacker.NET


+  Foro de elhacker.net
|-+  Seguridad Informática
| |-+  Hacking Wireless
| | |-+  Materiales y equipos
| | | |-+  mi antena nueva no coje casi ninguna red.
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: mi antena nueva no coje casi ninguna red.  (Leído 2,101 veces)
crauss


Desconectado Desconectado

Mensajes: 768


Caste


Ver Perfil
mi antena nueva no coje casi ninguna red.
« en: 1 Septiembre 2008, 21:13 pm »

como es posible que una atheros usb EVO w-108 usb una cacota coje más que una GN-AT2050D http://www.gigabyte.com.tw/Products/Communication/Products_Spec.aspx?ProductID=966


En línea

Caste
KARR
--16v--
Colaborador
***
Desconectado Desconectado

Mensajes: 4.643


Jugando con mi amigo wifi...


Ver Perfil
Re: mi antena nueva no coje casi ninguna red.
« Respuesta #1 en: 1 Septiembre 2008, 21:15 pm »

¿Te refieres a la atheros con la antena de serie que pilla más que con esa nueva?

Un saludo ::) ::)


En línea



crauss


Desconectado Desconectado

Mensajes: 768


Caste


Ver Perfil
Re: mi antena nueva no coje casi ninguna red.
« Respuesta #2 en: 1 Septiembre 2008, 21:25 pm »

aver tengo conectada
una pci atheros conectada a esa antena y coje menos redes y con menos calidad que una simple usb colocada en el mismo sitio. la pci es la http://www.ovislinkcorp.es/index.php?sección=producto&categoria=wireless&id=9
En línea

Caste
KARR
--16v--
Colaborador
***
Desconectado Desconectado

Mensajes: 4.643


Jugando con mi amigo wifi...


Ver Perfil
Re: mi antena nueva no coje casi ninguna red.
« Respuesta #3 en: 1 Septiembre 2008, 21:32 pm »

Pues convendría que dijeras de que USB hablas, porque a alguno le puede interesar, a eso se le llama hacer un descubrimiento

Un saludo ::) ::)
En línea



crauss


Desconectado Desconectado

Mensajes: 768


Caste


Ver Perfil
Re: mi antena nueva no coje casi ninguna red.
« Respuesta #4 en: 1 Septiembre 2008, 21:37 pm »

Pues la http://www.ovislinkcorp.es/index.php?sección=producto&categoria=wireless&id=11
En línea

Caste
KARR
--16v--
Colaborador
***
Desconectado Desconectado

Mensajes: 4.643


Jugando con mi amigo wifi...


Ver Perfil
Re: mi antena nueva no coje casi ninguna red.
« Respuesta #5 en: 1 Septiembre 2008, 21:45 pm »

El link manda a la página de ovislink, pero no se ve el producto, pon el modelo y via ;)

Un saludo ::) ::)
En línea



crauss


Desconectado Desconectado

Mensajes: 768


Caste


Ver Perfil
Re: mi antena nueva no coje casi ninguna red.
« Respuesta #6 en: 1 Septiembre 2008, 21:59 pm »

perdona nose que a ocurrido aqui lo vuelvo a poner.

http://www.ovislinkcorp.es/index.php?sección=producto&categoria=wireless&id=11
En línea

Caste
Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
Nueva antena
Materiales y equipos
Brownie27 1 1,409 Último mensaje 12 Mayo 2011, 14:22 pm
por -=[ §ÂßÂÑÐØ ]=-
repotencie la antena de mi WNIC pero no puedo colgarme de ninguna red ???????
Materiales y equipos
ultramark 0 2,291 Último mensaje 18 Junio 2011, 02:50 am
por ultramark
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines