elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado:


+  Foro de elhacker.net
|-+  Seguridad Informática
| |-+  Hacking Wireless
| | |-+  Materiales y equipos
| | | |-+  extraño error al conectar la locom2 de 8db junto con alfa 500mw
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: extraño error al conectar la locom2 de 8db junto con alfa 500mw  (Leído 1,679 veces)
saorete333

Desconectado Desconectado

Mensajes: 2


Ver Perfil
extraño error al conectar la locom2 de 8db junto con alfa 500mw
« en: 14 Enero 2012, 10:41 am »

saludos ,me presento mi nombre es salvador ,desde alicante :
les voy a comentar un caso que no consigo entender ,anda bastante perdido con este tema .
veran tengo en el trabajo un router atlanta scientific epr2320r de ono con 6megas conectado via ethernet ,de este router he sacado con cable lmr 400 de 12 mtrs hasta la fachada ,una antena direccional de 12db .
mi casa esta a 200 mtrs en la misma calle ,en el balco de mi casa he instalado una locom2 de 8db conectada directamente al pc ,bien la señal que recibo es debil ,apenas 1mg,aqui viene lo extraño cuando conecto la tarjeta inhalambrica alfa 500mw con otra antena omnidireccional de 18db ,la señal de la locom2 se anplifica de forma brutal tal cual que consigo la velocidad de casi 7 mg y 1,5 mg de subida ,como es esto posible?? tambien decir que me crea en conexiones de red una nueva conexion que dice algo asi como wlan smc conectada a modo de puente o algo asi ,esto no lo entiendo,consigo una conexion estable durante unos minutos y de repente me deja sin conexion ,me podian explicar porque ocurre esto???
gracias


En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
Bosslan USB 500mW y el Alfa USB 500mW
Materiales y equipos
V1n4gr3 7 4,595 Último mensaje 1 Abril 2008, 23:46 pm
por KARR
Diferencias entre Alfa USB 500mW y Bosslan USB 500mW?
Materiales y equipos
itek 4 5,091 Último mensaje 23 Noviembre 2008, 20:43 pm
por KARR
Diferencia de alfa 1w y alfa 500mw
Materiales y equipos
Intrance 2 5,551 Último mensaje 13 Enero 2010, 22:26 pm
por Intrance
Alfa 500mw quemada...
Materiales y equipos
|FluiD| 3 2,895 Último mensaje 22 Mayo 2010, 15:57 pm
por [Decoded]
Problema al conectar dispositivos al router Alfa-R36
Redes
Artal 0 1,296 Último mensaje 25 Enero 2017, 20:32 pm
por Artal
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines