elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.


 


Tema destacado: Security Series.XSS. [Cross Site Scripting]


+  Foro de elhacker.net
|-+  Seguridad Informática
| |-+  Hacking Wireless
| | |-+  Materiales y equipos
| | | |-+  Alfa 1W rota, o funciona correctamente pero come mucho ruido...
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: Alfa 1W rota, o funciona correctamente pero come mucho ruido...  (Leído 3,732 veces)
eKeR

Desconectado Desconectado

Mensajes: 19


Ver Perfil
Alfa 1W rota, o funciona correctamente pero come mucho ruido...
« en: 14 Abril 2010, 02:31 »

Hola

Lo que me pasa es que cuando pongo por ejemplo el jdownloader o navego mucho la velocidad de conexión baja a 1Mb y entonces todo en general va mucho mal lento, la navegación, las decargas... el router se encuentra a 100m aprox

He llegado a la conclusion de que como vivo en una zona con unas 30 a 35 redes, puede que haya mucho ruido y por eso vaya tan mal la velocidad, ya que con el wifi del portatil va mejor, y nunca baja tanto la velocidad de conexión.

Antes de entregarlo a la tienda, ya que me tengo que gastar el envio, me gustaríasaber que opinais del tema, si la alfa está rota o es asi. Dejo una captura probando en una auditoria para ver su funcionamiento.





En línea

KARR
--16v--
Colaborador
***
Desconectado Desconectado

Mensajes: 4.643


Jugando con mi amigo wifi...


Ver Perfil
Re: Alfa 1W rota, o funciona correctamente pero come mucho ruido...
« Respuesta #1 en: 15 Abril 2010, 21:45 »

Yo digo que no está estropeada, yo digo que no está pillando bien la señal y como la alfa amplifica seguramente está amplificando mucho ruido, yo creo uqe lo suyo sería meterle una antena.

Un saludo ::) ::)


En línea



rockeropasiempre


Desconectado Desconectado

Mensajes: 1.503



Ver Perfil WWW
Re: Alfa 1W rota, o funciona correctamente pero come mucho ruido...
« Respuesta #2 en: 17 Abril 2010, 22:42 »

Buenas. Opino de la misma manera, y además añando que deberías meterle el soft con modificación de potencia, notarás bastante mejoría bajando su capacidad del 100%. Por ejemplo yo nunca la tengo al tope, siempre ando en un 75 80%




Saludos
En línea


Piensa, cree, sueña y atrévete
Wifislax Básico
Wifislax Avanzado
NikNitro!


Desconectado Desconectado

Mensajes: 1.309


Galletaaa!!!


Ver Perfil WWW
Re: Alfa 1W rota, o funciona correctamente pero come mucho ruido...
« Respuesta #3 en: 17 Abril 2010, 22:47 »

[indirecta]Creo que la alfa necesita de por sí sola un manual de instrucciones by elhacker.net[/indirecta]

xDD
S@lu2 ;)
En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
Mi puerto de red funciona correctamente, pero me sale cable desconectado
Redes
Luquest 3 5,166 Último mensaje 24 Junio 2011, 22:41
por Luquest
Disco duro mucho ruido (?).
Hardware
jbndg 6 4,399 Último mensaje 13 Enero 2012, 19:37
por jbndg
Windows 8 mucho ruido
Windows
@Zaηυт Sєc 2 1,156 Último mensaje 18 Septiembre 2014, 21:11
por @Zaηυт Sєc
Análisis del Portal de la Transparencia: Mucho ruido y pocos datos
Noticias
wolfbcn 0 758 Último mensaje 10 Diciembre 2014, 18:12
por wolfbcn
Ayuda con mi programa, compila pero no funciona correctamente.
Programación C/C++
estudianteuv 2 517 Último mensaje 23 Junio 2018, 21:57
por Xargam
Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines