elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Trabajando con las ramas de git (tercera parte)


+  Foro de elhacker.net
|-+  Informática
| |-+  Hardware
| | |-+  MI portatil no enciende nada esta muerto
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: MI portatil no enciende nada esta muerto  (Leído 11,245 veces)
Smog95

Desconectado Desconectado

Mensajes: 2


Ver Perfil
MI portatil no enciende nada esta muerto
« en: 28 Febrero 2012, 17:27 pm »

Mi portatil esta muerto no enciende nada ni los leds ni los ventiladores nada de nada
es un siemens fujitsu
:(


En línea

simorg
Ex-Staff
*
Desconectado Desconectado

Mensajes: 8.295



Ver Perfil
Re: MI portatil no enciende nada esta muerto
« Respuesta #1 en: 28 Febrero 2012, 20:51 pm »

Hola, como no des más datos....no somos adivinos, todavia..... ;D



Salu2.


En línea

Randomize
Colaborador
***
Desconectado Desconectado

Mensajes: 20.604


Beautiful Day


Ver Perfil
Re: MI portatil no enciende nada esta muerto
« Respuesta #2 en: 28 Febrero 2012, 21:05 pm »

Existe una leyenda urbana con los siemens fujitsu...

Justo después de funcionar van a la basura...
En línea

Aprendiz-Oscuro
Colaborador
***
Desconectado Desconectado

Mensajes: 6.776



Ver Perfil
Re: MI portatil no enciende nada esta muerto
« Respuesta #3 en: 28 Febrero 2012, 21:34 pm »

Citar
Existe una leyenda urbana con los siemens fujitsu...

Justo después de funcionar van a la basura...

Y tan urbana, yo mas bien lo veo un poco chorra, pero bueno. Si eso fuera así, menuda ruina y si hay problemas de este tipo "tan así" serían en ciertos modelos, no en todos (y sin especificar mas... xD). Desde luego tampoco es una marca por la que yo me decantaría de todas formas xDD

Citar
Hola, como no des más datos....no somos adivinos, todavia..... ;D

+1000. Hay que ser adivino también, es un requisito fundamental >:D xD

Citar
Mi portatil esta muerto no enciende nada ni los leds ni los ventiladores nada de nada es un siemens fujitsu

Placa base al caraj... Problemas electricos recientemente? Has comprobado haciendo uso unicamente del adaptador? (y solo la bateria conectada) cuando conectas el cargador no enciende el LED? Has comprobado el adaptador de corriente con un polimetro(y la propia clavija de alimentacion del portatil) o llegaste tambien a comprobar con un adaptador de corriente nuevo? Te fijaste si moviendo el conector una vez conectado el adaptador hay algun cambio? (o te has fijado si la clavija de alimentacion pueda estar medio suelta? :rolleyes:)

Podrias comprobar la clavija de alimentacion del portatil (Power Jack):



o podrias desmontar el portatil y echarle un vistazo a la placa base. No estaría mal que comentaras el modelo también de ese portatil, ya que se podria comprobar si es un fallo tipico en esos modelos en concreto y/o hay mas casos....

Se podría llegar a comprobar mas a fondo placa base, componentes, parte de alimentacion y tal.... tampoco es que des mucha info de lo que has comprobado ni nada de nada :-\


Saludos!!
« Última modificación: 28 Febrero 2012, 22:07 pm por Aprendiz-Oscuro » En línea

Leer las reglas del Foro

Hago montajes y/o configuraciones detalladas de ordenadores a medida. Para más información mandar mensaje privado.
Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
[Mod] Pendrive muerto y windows que no enciende
Windows
lachinamcy 1 3,674 Último mensaje 2 Junio 2010, 22:24 pm
por Randomize
No se me enciende el wifi del portatil al inciar el beini con linux
Wireless en Linux
Cubanboy19 6 6,982 Último mensaje 11 Diciembre 2012, 15:44 pm
por Cubanboy19
portatil toshiba satellite a210 PSAFGE esta muerto no hace nada
Hardware
gatoandaluz 4 6,184 Último mensaje 30 Octubre 2012, 04:29 am
por Aprendiz-Oscuro
Portatil no enciende bien!!
Hardware
Ganejash 5 2,384 Último mensaje 24 Julio 2013, 11:09 am
por MEGAHOM
¿Mi portátil ha muerto?
Hardware
Mystichal 1 1,931 Último mensaje 7 Agosto 2017, 04:55 am
por n1sen
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines