elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Introducción a Git (Primera Parte)


+  Foro de elhacker.net
|-+  Informática
| |-+  Hardware
| | |-+  La torre no enciende y huele a quemado
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: La torre no enciende y huele a quemado  (Leído 7,564 veces)
Ahm_Shere

Desconectado Desconectado

Mensajes: 119


Son las dcisiones las q nos hacen ser kienes somos


Ver Perfil
La torre no enciende y huele a quemado
« en: 26 Octubre 2011, 15:43 pm »

Hola amig@s forer@s tengo un amigo que monto su torre  por piezas y al conectarlo a la corriente y pulsar el boton de encendido, no hacia nada y empezo a oler a quemado, y bueno le heche un vistazo y se despisto de conectar el conector de 4 pines de la fuente d alimentacion, y bueno me gustaria saber de paso si eso puede estropear la placa o la fuente el que haya olido a quemado, muchas gracias un saludo ;).


En línea

Aprendiz-Oscuro
Colaborador
***
Desconectado Desconectado

Mensajes: 6.776



Ver Perfil
Re: La torre no enciende y huele a quemado
« Respuesta #1 en: 26 Octubre 2011, 16:43 pm »

Te refieres a:



Por no conectarlo no se tendria que quemar.... Estaría bien que comentaras el equipo que montó. Fuente nueva? Qué fuente lleva el equipo? visteis si el olor a quemado salia de la fuente? habeis probado con una en buen estado y dejando lo minimo imprescindible para arrancar. Se podria probar a puentear la fuente para ver si se pone en marcha y/o da algun problema (obviamente sin conectar al equipo)

Saludos!!


« Última modificación: 26 Octubre 2011, 20:17 pm por Aprendiz-Oscuro » En línea

Leer las reglas del Foro

Hago montajes y/o configuraciones detalladas de ordenadores a medida. Para más información mandar mensaje privado.
Ahm_Shere

Desconectado Desconectado

Mensajes: 119


Son las dcisiones las q nos hacen ser kienes somos


Ver Perfil
Re: La torre no enciende y huele a quemado
« Respuesta #2 en: 26 Octubre 2011, 16:58 pm »

Hola Aprendiz-Oscuro, si me refiero a ese cable, pues creo que si fue una fuente nueva y la placa era una ASROCK lo que no me acuerdo aora mismo es del modelo y segun me dijo el olor a quemado salia como del ventilador del micro y no la torre no hizo nada por encender, ismplemente le dio al boton para encender la torre y olio a quemado y tampoco es que fuese mucho porque al parecer desenchufo la torre rapido y a los pocos segundos ya no habia olor, y se probo justo con lo necesario la ram, disco duro y grabador dvd, ¿que pudo haber sido? muchas gracias un saludo ;).
En línea

Aprendiz-Oscuro
Colaborador
***
Desconectado Desconectado

Mensajes: 6.776



Ver Perfil
Re: La torre no enciende y huele a quemado
« Respuesta #3 en: 26 Octubre 2011, 17:11 pm »

Caracteristicas del equipo? Qué placa base?

Me extraña que en un ordenador nuevo pase eso a no ser que metas bien la pata manipulando y montando componentes (placa base, gráfica, memorias.... aunque un equipo no se quema montandolo tan facilmente :-\), el olor venia del ventilador de la CPU dices... pero la fuente está situada arriba o abajo? y que fuente? Placa base bien puesta en su sitio sin hacer ningun contacto raro? habeis probado con la placa base desde fuera de la torre con lo minimo? Procesador/disipador bien puesto?

Habeis mirado la placa base si podeis notar algun daño en cuanto a pistas o componentes? (por detrás también).

Exactamente no te podria decir si no veo la placa o no se echa un vistazo y/o se comprueba el montaje.

Saludos

« Última modificación: 27 Octubre 2011, 03:24 am por Aprendiz-Oscuro » En línea

Leer las reglas del Foro

Hago montajes y/o configuraciones detalladas de ordenadores a medida. Para más información mandar mensaje privado.
Ahm_Shere

Desconectado Desconectado

Mensajes: 119


Son las dcisiones las q nos hacen ser kienes somos


Ver Perfil
Re: La torre no enciende y huele a quemado
« Respuesta #4 en: 26 Octubre 2011, 19:23 pm »

pues la fuente esta encima, y la verdad que no me lo creia porque montar una placa no tiene mucha ciencia la verdad simplemente se pone el micro en la direccion de la flechita para encajar bien, se cierra la tapa de seguridad se le pone pasta termica y se le pone el ventilador+disipador y luego la fuente pues segun me dijo conecto el conector de 24 pines el cable de 3 pines del ventilador del micro, y lo demas fueron los cables de datos sata y los de corriente para el disco duro y el grabador y solo le falto el conector de 4 pines de 12V.... asi que no entiendo nada a noser que viniese defectuoso... gracias un saludo ;).
En línea

simorg
Ex-Staff
*
Desconectado Desconectado

Mensajes: 8.295



Ver Perfil
Re: La torre no enciende y huele a quemado
« Respuesta #5 en: 26 Octubre 2011, 19:45 pm »

Citar
se cierra la tapa de seguridad se le pone pasta termica y se le pone el ventilador+disipador

Se supone que te cercioraste de conectar ese ventilador, porque sinó el micro se puede recalentar a pesar de tener el disipador.



Salu2.
En línea

Ahm_Shere

Desconectado Desconectado

Mensajes: 119


Son las dcisiones las q nos hacen ser kienes somos


Ver Perfil
Re: La torre no enciende y huele a quemado
« Respuesta #6 en: 26 Octubre 2011, 19:53 pm »

si si estaba conectado en CPU FAN1



la cosa es que no se encendia el ordenador parecia que estuviese apagado y empezo a oler a quemadom no hizo ni el minimo esfuerzo en encenderse.......:S
« Última modificación: 26 Octubre 2011, 19:59 pm por Aprendiz-Oscuro » En línea

simorg
Ex-Staff
*
Desconectado Desconectado

Mensajes: 8.295



Ver Perfil
Re: La torre no enciende y huele a quemado
« Respuesta #7 en: 26 Octubre 2011, 20:06 pm »

Pues prueba con otra fuente, dá la impresión que la que tienes no funciona.




Salu2.
En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
He encendido el pc, algo se ha quemado y no enciende.
Hardware
Mircan 3 1,701 Último mensaje 7 Abril 2015, 16:24 pm
por riurannew
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines