elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Tutorial básico de Quickjs


+  Foro de elhacker.net
|-+  Informática
| |-+  Hardware
| | |-+  ¿Hola , están bien estos voltajes?
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: ¿Hola , están bien estos voltajes?  (Leído 2,894 veces)
ocmd

Desconectado Desconectado

Mensajes: 2


Ver Perfil
¿Hola , están bien estos voltajes?
« en: 24 Abril 2011, 20:33 pm »

 ¿Hola , está bien esta temperatura?


Es sacado del everest  

  Valores de voltaje:
      Núcleo CPU                                     1.14 V
      +2.5 V                                            1.92 V
      +3.3 V                                            3.38 V
      +5 V                                               5.05 V
     +12 V                                             1.15 V
      Puesta en espera +5 V                    5.11 V
      Batería VBAT                                    3.10 V

¿véis algo erróneo en lo que está escrito en negrita?


« Última modificación: 24 Abril 2011, 21:15 pm por Aprendiz-Oscuro » En línea

Aprendiz-Oscuro
Colaborador
***
Desconectado Desconectado

Mensajes: 6.776



Ver Perfil
Re: ¿Hola , está bien esta temperatura?
« Respuesta #1 en: 24 Abril 2011, 21:14 pm »

Buenas!

Eso no son temperaturas, son voltajes.

Ese valor está muy bajo, miratelo en BIOS a ver los voltajes que te marca. Qué fuente de alimentacion tienes puesta? puede ser que no te esté haciendo bien la lectura, lo suyo podria ser, para asegurarte, medir con un polímetro.

Saludos!!


« Última modificación: 24 Abril 2011, 23:24 pm por Aprendiz-Oscuro » En línea

Leer las reglas del Foro

Hago montajes y/o configuraciones detalladas de ordenadores a medida. Para más información mandar mensaje privado.
simorg
CoAdmin
***
Desconectado Desconectado

Mensajes: 8.127



Ver Perfil
Re: ¿Hola , están bien estos voltajes?
« Respuesta #2 en: 24 Abril 2011, 23:08 pm »

Hola, ¿a parte de las lecturas, la maquina funciona bién?, por que con 1.15 voltios en lugar de 12 dificilmente puede funcionar. ¿No será 11.5?, lo cual yá seria más razonable.?

Por si las moscas yó haria lo que dice Aprendiz-oscuro: 

Citar
, lo suyo podria ser, para asegurarte, medir con un polímetro.



Salu2.
« Última modificación: 24 Abril 2011, 23:18 pm por simorg » En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines