elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Introducción a la Factorización De Semiprimos (RSA)


+  Foro de elhacker.net
|-+  Informática
| |-+  Hardware
| | |-+  CPU prende pero no inicia
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: CPU prende pero no inicia  (Leído 3,031 veces)
Nav 21

Desconectado Desconectado

Mensajes: 16


Ver Perfil
CPU prende pero no inicia
« en: 16 Septiembre 2011, 03:13 am »

Necesito por favor su ayuda, trabajo en unas cabinas de internet y sucede que cada cierto tiempo limpio el polvo que se acumula en los CPUS pero ayer al limpiar una pc que estaba trabajando perfecto, de placa Gigabyte procesador Itel Core I3-2100  y volver a armarlo el cpu empieza a arrancar pero no inicia sistema ni nada ni BIOS se apaga y despues de 10 segundos se vuelve a enceder solo y asi sigue apagandose y prendiendose. No se que puede haber hecho mal desarme el CPU parte por parte desenchufe la fuente y quite el cooler del CPU y el microprocesador. Agradecere su rspuesta.


En línea

Aprendiz-Oscuro
Colaborador
***
Desconectado Desconectado

Mensajes: 6.777



Ver Perfil
Re: CPU prende pero no inicia
« Respuesta #1 en: 16 Septiembre 2011, 04:01 am »

Citar
y volver a armarlo el cpu empieza a arrancar pero no inicia sistema ni nada ni BIOS se apaga

No te da video? algun pitido? pusiste el conector de alimentacion 12v atx? te aseguraste de poner bien el procesador y disipador? desarmaste el equipo entero? :-\ (Puede que al manipular componentes de mala manera te hayas llevado algo por delante, aunque no es facil xD). Revisa el montaje bien, asegurate de que la placa esté bien fijada y no este haciendo algun contacto raro (a unas malas podrias sacarla fuera y probar encendiendo con un destornillador en los pines de power, quitando los cablecitos del front panel claro) comprueba conexiones, procesador, memorias... Podrias desconectar la fuente y resetear la BIOS (quitando la pila).

Si después de todo lo dicho sigue, habria que entrar mas a fondo en comprobaciones en cuanto a fuente, placa... :-\ :-\

Saludos!!!


En línea

Leer las reglas del Foro

Hago montajes y/o configuraciones detalladas de ordenadores a medida. Para más información mandar mensaje privado.
loco965

Desconectado Desconectado

Mensajes: 72


Vive la vida, pero a tu ritmo


Ver Perfil
Re: CPU prende pero no inicia
« Respuesta #2 en: 22 Septiembre 2011, 17:11 pm »

A lo mejor te equivocaste en poner correctamente los cables del panel frontal?

Piensa que si le pones el de led en el de power o el de reset todo el rato estará apagándose y encendiéndose o reiniciándose

No creo que sea algo mas interno, pero nunca se sabe. :D
En línea

->AMD Ryzen 9 5900X
->NZXT Kraken X52
->Aorus X470 Gaming 7 Wifi
->4x8Gb G.Skill Trident Z RGB 3200MHz CL16 1.35v OC 3600MHz CL18 1.31v
->Sapphire Pulse RX Vega 56 Con BIOS Vega 64, OC 1700MHz@1020mv 1050MHz@990mv
->M.2 Samsung 970 EVO 250Gb
->Crucial MX500 1Tb SSD
->Toshiba P300 3Tb
->3x500Gb WD Blue 2,5"
->EVGA Supernova G2 750W 80 Plus Gold
->Phanteks Enthoo EvolvX
->AOC G2460PF 24"
Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
CPU prende, pero no da video, teclado parpadea « 1 2 »
Hardware
wakas 13 13,002 Último mensaje 20 Agosto 2011, 17:24 pm
por Aprendiz-Oscuro
PC Prende, pero no da señal de video
Hardware
frogstalon 6 8,252 Último mensaje 11 Octubre 2011, 01:46 am
por simorg
Mi pc prende pero mi monitor no emite imagen
Hardware
Becerriux 0 1,055 Último mensaje 24 Agosto 2013, 08:22 am
por Becerriux
Perdon por ser repetitivo con el tema, pero es diferente. MI PC SE PRENDE
Hardware
ankay 3 1,660 Último mensaje 20 Mayo 2015, 08:38 am
por __LoG26
Netboook del gobierno : Prende, pero queda en el logo del colegio WIN7 Ultimate
Windows
Fiurer_Saint1 9 10,310 Último mensaje 9 Septiembre 2021, 18:42 pm
por Randomize
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines