elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: ¿Eres nuevo? ¿Tienes dudas acerca del funcionamiento de la comunidad? Lee las Reglas Generales


+  Foro de elhacker.net
|-+  Informática
| |-+  Hardware
| | |-+  Acer aspire 5741g problemas al volver a montarlo
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: Acer aspire 5741g problemas al volver a montarlo  (Leído 6,023 veces)
nericol

Desconectado Desconectado

Mensajes: 2


Ver Perfil
Acer aspire 5741g problemas al volver a montarlo
« en: 11 Marzo 2014, 18:57 pm »

Tengo un acer aspire 5741g
La batería murió hace tiempo. Ahora se me había roto el cable dc Jack. El ordenara tiene tres años.
En vista de q el cacharro estaba muerto decidí abrirlo y verificar q el Jack estaba roto y x eso no llegaba corriente. Así lo hice. Pedí la pieza on líne y en una semana estaba aquí.
Cambie el Jack y volví a montar todo el ordenador.
He de decir q era la primera vez q desmontaba un ordenador. Cual fue mi sorpresa q al encenderle llega la corriente así q el Jack esta arreglado. El problema ahora es q no arranca. No se q pieza he puesto mal. Pero no arancel suena el ventilador y se apaga. En dos segundos el sólo vuelve a intentar arrancárse, pero esta vez el ventilador se queda funcionando constante y la pantalla sigue negra. El led de corriente esta encendido y azul como siempre. El led de encendido no llega a encender.
Q he puesto mal? Q puedo haber roto?


« Última modificación: 19 Marzo 2014, 12:06 pm por Aprendiz-Oscuro » En línea

0x98364

Desconectado Desconectado

Mensajes: 210



Ver Perfil WWW
Re: He hecho de mcgiver y la he cagado
« Respuesta #1 en: 11 Marzo 2014, 19:08 pm »

Se te pueden haber pasado tantas cosas a la hora de volver a montarlo que yo creo que sería conveniente desmontarlo y volverlo a montar de nuevo.

Y una pregunta, el adaptador de corriente que compraste nuevo es el que se corresponde con la marca y modelo del portatil?


En línea

while(!noHacking)
      KeepCalmAndHackThePlanet.start();
dantemc


Desconectado Desconectado

Mensajes: 2.003

:D


Ver Perfil
Re: He hecho de mcgiver y la he cagado
« Respuesta #2 en: 11 Marzo 2014, 19:30 pm »

algún componente no está bien conectado, eso o no tuviste cuidado y tal vez causaste un corto.
En línea

8-D
nericol

Desconectado Desconectado

Mensajes: 2


Ver Perfil
Re: He hecho de mcgiver y la he cagado
« Respuesta #3 en: 11 Marzo 2014, 20:23 pm »

Gracias x contestar. Estoy muy frustrada por no ser mcgiver.
El cable lo compre a Alemania x eBay y es el del modelo. Es idéntico al que he cambiado.
El problema es q no se q pieza puedo haber no colocado o colocado mal. Sinceramente el orde ya no me importa. Pero necesito aprender q hace cada cable.
La historia es q si no llega a encender q puede ser como probable? La RAM? El cable de video?

Encima lo desmonte una semana antes de volverlo a montar. El tiempo q tardos a pieza en llegar. Ahora me han sobrado hasta tornillos.

Voy a desmontarlo y os voy a ir poniendo fotos.
Gracias de nuevo
En línea

dantemc


Desconectado Desconectado

Mensajes: 2.003

:D


Ver Perfil
Re: He hecho de mcgiver y la he cagado
« Respuesta #4 en: 11 Marzo 2014, 22:08 pm »

limpia los módulos de ram, tal vez...
En línea

8-D
moikano→@


Desconectado Desconectado

Mensajes: 572


Cultiva tu mente y cuerpo, son tu única propiedad


Ver Perfil WWW
Re: He hecho de mcgiver y la he cagado
« Respuesta #5 en: 11 Marzo 2014, 23:54 pm »

He desmontado unos cuantos portátiles, y aún me siguen sobrando tornillos en algún modelo, así que cada portátil es un mundo.

Lo que dices tiene toda la pinta de que o bien el procesador no está bien montado, o bien el ventilador, porque si se enciende, suena un rato y luego se apaga podría ser que no le llega la refrigeración correcta y el ordenador se apaga. De todas formas son conjeturas, si no tengo el ordenador delante es difícil saber con exactitud.

Suerte y paciencia.

Un consejo, ten varias cajitas para ir guardando cada nivel de tornillos, así puedes acordarte mas facilmente donde van. Por lo menos a mi me a servido.
En línea

0x98364

Desconectado Desconectado

Mensajes: 210



Ver Perfil WWW
Re: He hecho de mcgiver y la he cagado
« Respuesta #6 en: 12 Marzo 2014, 18:58 pm »

Lo de las fotos puede ser de gran utilidad, ya que como han dicho cada portatil es un mundo y sin tenerlo "delante" es dificil dar un diagnostico
En línea

while(!noHacking)
      KeepCalmAndHackThePlanet.start();
Bundor


Desconectado Desconectado

Mensajes: 535


Ver Perfil
Re: He hecho de mcgiver y la he cagado
« Respuesta #7 en: 19 Marzo 2014, 01:12 am »

jeje el titulo es muy bueno.

Bueno a mi eso también me ha pasado, una vez cambie un conector de un portátil y todo iba bien, al cabo de un mes o dos vino el dueño con el problema que describes.

Entonces...
lo que yo deduzco es que debes pensar que cuando algo se rompe suele haber una causa. Es decir, que aunque se repare la pieza, el problema puede seguir existiendo y hacer que se rompa la misma pieza u otra que sea mas débil.

EL mejor consejo ya te lo han dado, desmontar y volver a montar, muchas veces pasas algo por alto o simplemente ahuyentas las malas sombras que hacían que no funcionara. Si no lo haces funcionar, yo no invertiría mucho tiempo en máquinas problemáticas, llevarlo a un técnico o olvidarse directamente puede ser lo mas sensato.

En línea

Aprendiz-Oscuro
Colaborador
***
Desconectado Desconectado

Mensajes: 6.776



Ver Perfil
Re: Acer aspire 5741g problemas al volver a montarlo
« Respuesta #8 en: 19 Marzo 2014, 12:23 pm »

El título es tan bueno que lo he cambiado. Títulos algo más descriptivos por favor, se ha dicho muchas veces.

Revisa el montaje de componentes como ya te han comentado, si nunca habias abierto tu portatil podrias haberte mirado algun video explicativo para saber lo que te vas a ir encontrando:




Tienes más.

Vuelve a revisar el montaje, que todo este en orden, procesador, memoria, disipador/ventilador etc. Supongo (y espero) que no te hayas cargado nada debido a una mala manipulación. Llegaste a resetear?

Citar
Pedí la pieza on líne y en una semana estaba aquí.
Cambie el Jack y volví a montar todo el ordenador.
He de decir q era la primera vez q desmontaba un ordenador. Cual fue mi sorpresa q al encenderle llega la corriente así q el Jack esta arreglado. El problema ahora es q no arranca. No se q pieza he puesto mal.

Y yo pregunto, te has asegurado de que realmente haya quedado bien? Supongo que has medido y todo OK. Comprueba bien todo lo que se te ha dicho.


Saludos
En línea

Leer las reglas del Foro

Hago montajes y/o configuraciones detalladas de ordenadores a medida. Para más información mandar mensaje privado.
Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
problemas bluetooth Acer Aspire 5610
Hacking Mobile
kamsky 7 11,106 Último mensaje 2 Abril 2007, 18:52 pm
por Gospel
ACER aspire 5720 no enciende tras volver a ensamblar (Tema revivido) « 1 2 3 »
Hardware
adgellida 28 25,821 Último mensaje 16 Enero 2011, 12:11 pm
por adgellida
POR FAVOR AYUDA!! Problemas para bootear con Acer aspire v5
Dudas Generales
Sir_Pollo 3 2,250 Último mensaje 26 Agosto 2015, 01:18 am
por Sir_Pollo
Puedo desarmar mi pc y montarlo en otro?
Hardware
andrecid 1 879 Último mensaje 23 Marzo 2016, 19:08 pm
por simorg
Problemas con Acer Aspire 5930
Hardware
lolamorritos 9 4,121 Último mensaje 3 Junio 2018, 14:12 pm
por Machacador
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines