elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.


 


Tema destacado: Sigue las noticias más importantes de seguridad informática en el ttwitter! de elhacker.NET


+  Foro de elhacker.net
|-+  Seguridad Informática
| |-+  Hacking Wireless
| | |-+  Alfa Awus036h No detecta redes
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: Alfa Awus036h No detecta redes  (Leído 1,357 veces)
byprez

Desconectado Desconectado

Mensajes: 1


Ver Perfil
Alfa Awus036h No detecta redes
« en: 28 Octubre 2015, 23:00 »

Hola

Hace unos meses me compre un alfa awus036h de 1mw y todo bien hasta hace unos meses que me dejo de detectar redes, no detecta ninguna, ni en windows, ni en linux.

Hoy estuve limpiando la base en donde ba enroscada la antena la antena externa de 5dbi que trae y un por un momento detecto algunas redes, pero enseguida dejo de detectar las señales y aun no me detecta nada.

Que puedo hacer para que me detecte las señales nuevamente.?


En línea

Sh4k4


Desconectado Desconectado

Mensajes: 965


xMHT


Ver Perfil
Re: Alfa Awus036h No detecta redes
« Respuesta #1 en: 31 Octubre 2015, 16:55 »

Al parecer luce como descompuesta y es clasico al presentar golpes, se te cae y pasa eso, lo curioso de las ALFA es que sonde buen material y resisten varios impactos pero no muchos, abrela revisa que no haya componentes quemados, humedad o algun componente desoldado... verifica si es original tambien las copias pirata alfa no duran mucho tampoco... consigue algun estuche de espuma para transladar tu nueva ALFA en algun futuro...


En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines