elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Los 10 CVE más críticos (peligrosos) de 2020


+  Foro de elhacker.net
|-+  Seguridad Informática
| |-+  Hacking Ético
| | |-+  Hacking Básico (Moderadores: zhyzura, toxeek)
| | | |-+  Bloqueo selectivo de webs - UltraSurf no funciona
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: 1 2 3 4 [5] Ir Abajo Respuesta Imprimir
Autor Tema: Bloqueo selectivo de webs - UltraSurf no funciona  (Leído 28,191 veces)
AsimoJMSR

Desconectado Desconectado

Mensajes: 266


Ver Perfil
Re: Bloqueo selectivo de webs - UltraSurf no funciona
« Respuesta #40 en: 22 Febrero 2010, 12:33 pm »

Lo de matar los procesos es imposible porque cargan demasiado rápido...
Ahora voy a probar, por lo menos, entrar a las páginas por https. Ya te cuento.
¡Un saludo!
En línea

toxeek
The "Tricky" ..
Moderador
***
Desconectado Desconectado

Mensajes: 1.636


Ver Perfil
Re: Bloqueo selectivo de webs - UltraSurf no funciona
« Respuesta #41 en: 22 Febrero 2010, 14:34 pm »


Lo de los procesos, que cargan demasiado rapido ?? Hehe, vaya PCs que teneis! Mas quisiera yo ! Yo en mi PC tengo tiempo de matarlos uno por uno ..  ;-)

Dices que tienes algo parecido al Deep Freeze instalado? Es para hacer un script en Batch que se ejecute al Inicio y que haga alguna tarea que cosuma el mayor tiempo de CPU y memoria posible (un loop haciendo algo..). Es para ver si te da tiempo a matar los primeros procesos uno por uno al menos.


Saludos.
En línea

"La envidia es una declaración de inferioridad"
Napoleón.
AsimoJMSR

Desconectado Desconectado

Mensajes: 266


Ver Perfil
Re: Bloqueo selectivo de webs - UltraSurf no funciona
« Respuesta #42 en: 22 Febrero 2010, 15:52 pm »

Si, creo que tengo algo parecido al Deep Freeze instalado, porque cuando reinicio, los cambios que haya hecho en el equipo se deshacen automáticamente y porque a la izquierda del reloj aparece un icono de apariencia extraña que no responde a clic derecho ni a clic izquierdo.
He probado entrar a www.gmail.com a través de https en vez de a través de http y... ¡funciona!
También he probado el link que me has mandado que va directamente al Google translator para intentar mostrarme www.google.com, pero en este caso la página queda bloqueada.  :-(
¡Bueno un saludo!
En línea

AsimoJMSR

Desconectado Desconectado

Mensajes: 266


Ver Perfil
Re: Bloqueo selectivo de webs - UltraSurf no funciona
« Respuesta #43 en: 26 Febrero 2010, 08:52 am »

Ya está, ya he conseguido desactivar el bloqueo, aunque la solución es un poco chapucera:
Simplemente he reiniciado Windows y lo he iniciado en modo seguro con funciones de red.
Supongo que habrá alguna otra solución para conseguir eliminar o desactivar el bloqueo sin necesidad de reiniciar Windows. A ver si me la contais.
Yo por mi parte voy a seguir investigando. Para empezar, en cuanto tenga algo de tiempo, voy a recabar información para aprender a desactivar el Deep Freeze, aunque todavía no sé si el programa que aquí utilizan es ese u otro...
¡Bueno muchas gracias! ;-)
En línea

Páginas: 1 2 3 4 [5] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
Ultrasurf - Ingresar a Facebook con IP oculto
Software
grola 0 3,406 Último mensaje 31 Enero 2011, 23:11 pm
por grola
Immunicity, la herramienta que hace inútil el bloqueo de webs P2P y pornográfica
Noticias
wolfbcn 0 793 Último mensaje 29 Julio 2013, 18:30 pm
por wolfbcn
El bloqueo de webs P2P se impone en Europa pero no en España
Noticias
wolfbcn 1 1,059 Último mensaje 3 Agosto 2013, 02:56 am
por beholdthe
Se intensifica el bloqueo de webs piratas en Europa
Noticias
wolfbcn 0 721 Último mensaje 5 Marzo 2014, 21:41 pm
por wolfbcn
Tumbar webs pirata no funciona, según la UE
Noticias
wolfbcn 1 959 Último mensaje 15 Mayo 2015, 21:48 pm
por engel lex
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines