elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Tutorial básico de Quickjs


+  Foro de elhacker.net
|-+  Seguridad Informática
| |-+  Hacking (Moderador: toxeek)
| | |-+  El antiguo y conocido servicio rexec vulnerable (duda)
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: El antiguo y conocido servicio rexec vulnerable (duda)  (Leído 983 veces)
retr02332

Desconectado Desconectado

Mensajes: 89


Learn, Imagine and Create.


Ver Perfil
El antiguo y conocido servicio rexec vulnerable (duda)
« en: 24 Agosto 2020, 01:37 am »

Hola a todos

Bueno pasa que jugaba un poco con metasploitable 2. me encontraba investigando/estudiando, explotando y solucionando esta falla en dicho sistema. Pero me surgio una pequeña duda y es:

En las definiciones que lei decia que cualquier usuario podia ejecutar comandos sin loguearse, y en el mismo lugar mas abajo decia que para esto, al lado del comando debia especificar el comando y su contraseña. lo que ocasionaria otro problema.

La cosa es... al fin en cual creo? porque cunado lo experimente en esa maquina vulnerable no me registre en ningun momento. asi que esa es mi duda.

Muchas gracias
« Última modificación: 24 Agosto 2020, 01:51 am por clay2332xd » En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
Duda ¿se considera vulnerable?
Nivel Web
bizco 8 2,481 Último mensaje 3 Junio 2010, 22:14 pm
por bizco
duda carga de servicio sin que carge el programa de dicho servicio en el regedit
Windows
lessionone 5 2,271 Último mensaje 26 Noviembre 2011, 07:05 am
por Randomize
El antiguo jefe del MI5 (servicio secreto británico) afirma que dejar puertas...
Noticias
wolfbcn 0 667 Último mensaje 17 Octubre 2015, 14:19 pm
por wolfbcn
como reportar una servicio vulnerable ?
Hacking
Ancasu 2 2,234 Último mensaje 25 Noviembre 2016, 21:28 pm
por Ancasu
Como puedo instalar un servicio vulnerable [metasploitable3]
Hacking
Panic0 2 680 Último mensaje 15 Septiembre 2021, 16:34 pm
por Panic0
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines