elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Guía rápida para descarga de herramientas gratuitas de seguridad y desinfección


+  Foro de elhacker.net
|-+  Informática
| |-+  Software
| | |-+  Grabadoras (Moderador: 4rm4ndo)
| | | |-+  mal funcionamiento
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: mal funcionamiento  (Leído 3,046 veces)
ANNIBAL

Desconectado Desconectado

Mensajes: 135


Facil, Sencillo.... y para toda la familia!!! xD


Ver Perfil
mal funcionamiento
« en: 11 Diciembre 2002, 09:04 am »

tengo un pentium IV a 2.4 ghz y una gtrabadora benq 48x16x48 y mi pregunta es....pk lexes bajo xp me falla tanto en las grabaciones??tan pronto graba bien komo da fallos estara mal configurada??estara rota...??rota no pk si k e grabado kosas kn eya pero falla en muchas ocasiones cn el nero y cn el clone cd k acer?? para k no de fallos? ayuda sokorroo!! xd :-) asias


En línea

Algunos luchan un día y son buenos;
otros luchan un año y son mejores;
unos pocos luchan toda la vida:
esos... son unos JUGONES!!
Armando
Visitante


Email
Re:mal funcionamiento
« Respuesta #1 en: 17 Diciembre 2002, 05:59 am »

quita todos los programas y te pones el que te dio el fabricante.
 
si va, es que va.
 
si actualizas o instalas xp tendras que buscar programas que funcionen en xp
 
pero como consejo, igual que en win98, pon un solo programa de grabación y lo pruebas.
 
si no te gusta desinstala el programa y si te dice que si deseas eliminar algo dile siempre que no.
 
luego busca la carpeta del programa, porque siempre se queda por ahí perdida y windows no quiere aprender a quitarla a pesar de su eXPeriencia (mejuegoelcuello)
 
y reinicia, que es muy bueno para windows, es lo que más le gusta a windows, leeeencannnta a windows
 
y luego te instalas el siguiente, y así...
 
suerte.
------------------

 
541\/2.


En línea

ginerdavid
Visitante


Email
Re:mal funcionamiento
« Respuesta #2 en: 17 Diciembre 2002, 08:31 am »

Ami me pasaba lo mismo y tube que borrar mi disco y comensarlo de cero por que tenia un virus y me dañaba las grabaciones
En línea

T@S
Visitante


Email
Re:mal funcionamiento
« Respuesta #3 en: 17 Diciembre 2002, 09:26 am »

Yo tambien tenia ese problema y tube que formatear el Hd por completo e instalar todo de nuevo, ahora la grabadora va de maravilla.Es posible que algun virus te pueda haber dañado algun archivo o que simplemente este dañado.
Prueba a lo que te digo xq a la mayoria de mis colegas con ese problema luego les va de maravilla.

Ch@o. :o
En línea

ginerdavid
Visitante


Email
Re:mal funcionamiento
« Respuesta #4 en: 17 Diciembre 2002, 09:33 am »

Si la mia despues de resetearla de cero comenso a andar de marabilla y graba mas rapido
En línea

Mordor
Ex-Staff
*
Desconectado Desconectado

Mensajes: 2.010


Quirón, ora pro nobis


Ver Perfil WWW
Re:mal funcionamiento
« Respuesta #5 en: 18 Diciembre 2002, 07:54 am »

Saludetes;)

¿Has probado a actualizar el firmware de tu grabadora? En la página de tu grabadora:

http://www.benq.es/ServiceAndSupport/FAQ/faq.cfm?productline=1&question=117#117

indican la necesidad de hacerlo (aunque se refiere a la grabación de CD x52 y mayores, nunca viene de mal actualizar el firmware, para aprovechar los recursos de los últimos programas, SO, etc... aunque en esto cada maestrillo tiene su librillo, y hay un sabio dicho que señala que si algo te funciona bien, no lo cambies... porque seguro que se estropeará).

Y por lo que he mirado por la red, tu tostadora no tendría que tener problemas con el Nero ni con el Clone...

Tú mismo.

(por cierto, ¿probaste tu grabadora en otro win2 -95, 98-? Puede que el problema esté en el XP. Si es así, deberías aplicarle un parche de actualización)
En línea

La inteligencia es un vaso a llenar...
ANNIBAL

Desconectado Desconectado

Mensajes: 135


Facil, Sencillo.... y para toda la familia!!! xD


Ver Perfil
Re:mal funcionamiento
« Respuesta #6 en: 2 Enero 2003, 05:20 am »

el otro dia la lleve a la tienda.... y en el pc de la tienda bajo xp tb.. grababa y compilaba cd.s en menos de tres minutos!1 y en mi casa trada 7 minutos cn no da error........pk puede ser eso?' k funcione bien en otro pc y no en el mio??
En línea

Algunos luchan un día y son buenos;
otros luchan un año y son mejores;
unos pocos luchan toda la vida:
esos... son unos JUGONES!!
ANNIBAL

Desconectado Desconectado

Mensajes: 135


Facil, Sencillo.... y para toda la familia!!! xD


Ver Perfil
Re:mal funcionamiento
« Respuesta #7 en: 19 Enero 2003, 00:55 am »

kual e sla mejor manera de conectar a un pc una grabadora?' komo maestra del dvd-cdrom.. o al reves.. o komo esclavo cel disco duro..... o en una IDE  sola.... es para probar a ver si asi graba = de bein k en la tienda k tardaba menos de 3 min!! y en mi casa no baja de 7 xd salu2!
En línea

Algunos luchan un día y son buenos;
otros luchan un año y son mejores;
unos pocos luchan toda la vida:
esos... son unos JUGONES!!
Mordor
Ex-Staff
*
Desconectado Desconectado

Mensajes: 2.010


Quirón, ora pro nobis


Ver Perfil WWW
Re:mal funcionamiento
« Respuesta #8 en: 19 Enero 2003, 07:44 am »

Saludetes;)

Los problemas pueden ser múltiples: la configuración del ordenador (física y del soft) influye un montón: mala desinstalación de programas, registro del sistema sobresaturado, incompatibilidades del soft... Con las pocas explicaciones que das, es complejo responder. Habría que ver el equipo "in situ". Sobre la configuración de tu equipo, me imagino que tienes DVD, tostadora y HD. Te recomiendo lo siguiente:

Canal IDE 1: maestro: HD; esclavo: DVD
Canal IDE 2: maestro: tostadora (si tienes otro HD, colócalo como esclavo en este canal).

Espero que te sirva de ayuda.
En línea

La inteligencia es un vaso a llenar...
Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
Funcionamiento de mysql_real_escape_string()
PHP
Gambinoh 5 9,936 Último mensaje 31 Diciembre 2010, 19:33 pm
por xassiz~
Funcionamiento de una web
PHP
cadrogui 3 3,475 Último mensaje 30 Enero 2011, 17:56 pm
por apuromafo CLS
Funcionamiento de telefonos celulares
Dispositivos Móviles (PDA's, Smartphones, Tablets)
mark182 0 2,515 Último mensaje 26 Enero 2011, 18:06 pm
por mark182
buen funcionamiento pc
Dudas Generales
birkov 3 3,052 Último mensaje 11 Julio 2011, 21:37 pm
por birkov
¿La prueba de diseño sigue en funcionamiento?
WarZone
Doodleo 0 1,007 Último mensaje 22 Septiembre 2013, 17:42 pm
por Doodleo
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines