elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Introducción a la Factorización De Semiprimos (RSA)


+  Foro de elhacker.net
|-+  Sistemas Operativos
| |-+  GNU/Linux (Moderador: MinusFour)
| | |-+  Problema con el sonido en mate.
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: Problema con el sonido en mate.  (Leído 1,102 veces)
0xP01S0N

Desconectado Desconectado

Mensajes: 5



Ver Perfil WWW
Problema con el sonido en mate.
« en: 7 Julio 2013, 01:10 am »

¡Buenas!  ;D
A ver, hoy vengo con una duda que no sé solucionar...
El caso es que configurando wine (no tengo ni idea de por qué) se me borró mi entorno de escritorio (MATE) y al iniciar sesión (reinstalando pulseaudio porque me lo había borrado el condenado wine...) me encuentro con algo parecido a esto (las imágenes no son mías)


Cuando tendría que ser como esto.



¿Alguien sabe por qué pasa esto? ¡Necesito un poquito de ayuda! ><
¡Saludos!

PD: Uso debian SID con kernel 3.9-1


« Última modificación: 7 Julio 2013, 01:28 am por 3hysecurity » En línea

If you wanna be a pentester learn how to code your exploits. Then learn to use msf, monkey.


Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
Te o Mate de planta de coca
Foro Libre
Golo12 2 2,998 Último mensaje 29 Febrero 2012, 13:55 pm
por $Edu$
Ya podemos probar Mate en Ubuntu
Noticias
wolfbcn 0 1,699 Último mensaje 20 Abril 2012, 21:49 pm
por wolfbcn
Nuevas fotos del Huawei Ascend Mate 2 sacan a relucir el diseño de su carcasa
Noticias
wolfbcn 0 1,063 Último mensaje 29 Diciembre 2013, 01:30 am
por wolfbcn
Hacker Mate
Foro Libre
Anonymous V de Vendetta 2 1,180 Último mensaje 9 Enero 2014, 16:24 pm
por Wire3
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines