elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Únete al Grupo Steam elhacker.NET


+  Foro de elhacker.net
|-+  Sistemas Operativos
| |-+  GNU/Linux (Moderador: MinusFour)
| | |-+  ¿Versiones estables de GNU/Linux con soporte a Zydas?
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: ¿Versiones estables de GNU/Linux con soporte a Zydas?  (Leído 1,952 veces)
j.lerin

Desconectado Desconectado

Mensajes: 15


Ver Perfil
¿Versiones estables de GNU/Linux con soporte a Zydas?
« en: 17 Enero 2011, 10:43 am »

Versiones y distribudor de GNU/Linux con soporte para adaptadores inalambricos de chipsep Zydas, o sea los de telefonica. Lo que quiero es que lso drivers de este tipo de adaptadores wirliess ya vengan instalados predeterminadamente

gracias de antemano


« Última modificación: 11 Marzo 2011, 14:29 pm por j.lerin » En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines