elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Sigue las noticias más importantes de seguridad informática en el ttwitter! de elhacker.NET


+  Foro de elhacker.net
|-+  Informática
| |-+  Electrónica
| | |-+  ayuda con Shield de Motore V1.0
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: ayuda con Shield de Motore V1.0  (Leído 921 veces)
rc_77_2000

Desconectado Desconectado

Mensajes: 4


Ver Perfil
ayuda con Shield de Motore V1.0
« en: 11 Mayo 2013, 18:44 pm »

Hola, me llamo Ricardo soy de Argentina y les hablo por que hay algo que todavia no puedo entender.
Les comento, tengo un arduino duemilanove, y una controladora Shield de Motore V1.0 creo que la conoceran.
Tiene 2 chip l293d, pongo el link por las dudas http://www.ladyada.net/make/mshield

Bueno la verdad es que tengo un problema y hay algo que no entiendo con la info que hay en internet, tanto por la placa como por lo motores. Primero te digo que encontré en la red un proyecto que me gusto y aparentemente funciona, por lo menos los motores giran bien, pero al agarrarlos con la mano se paran facilmente. (esto con 5 volt)

Pero si le pongo 12volt andan perfecto y tienen mucha fuerza, pero me calientan demasiado los l293d al punto de quemar lo dedos,
sabiendo que asta 36 volt le podemos poner a este chip. Ahora lo que no entiendo es si los 600ma que aguanta el chip es para la fuente que se pone, o es la que dice el motor?

Bueno espero me ayuden y después tengo otra duda sobre los motores y sus voltajes, desde ya muchas gracias.


En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
Motore paso a paso, ayuda...
Electrónica
Thaorius 3 3,592 Último mensaje 10 Febrero 2006, 17:26 pm
por saa423
ayuda con Shield de Motore V1.0
Electrónica
rc_77_2000 0 2,824 Último mensaje 11 Mayo 2013, 19:02 pm
por rc_77_2000
ARDUINO con shield W5100
Hardware
elyokko 1 1,055 Último mensaje 31 Julio 2014, 02:35 am
por engel lex
Hotspot Shield error
Seguridad
rafael8a 0 946 Último mensaje 26 Enero 2017, 17:01 pm
por rafael8a
Bypass AVG Online Shield
Bugs y Exploits
Sentex 1 1,100 Último mensaje 29 Septiembre 2017, 10:35 am
por MCKSys Argentina
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines