elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Introducción a Git (Primera Parte)


+  Foro de elhacker.net
|-+  Programación
| |-+  Desarrollo Web (Moderador: #!drvy)
| | |-+  Error en phpmyadmin
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: Error en phpmyadmin  (Leído 1,153 veces)
Clavo Oxidado

Desconectado Desconectado

Mensajes: 106


HACK YOUR MIND


Ver Perfil
Error en phpmyadmin
« en: 15 Julio 2010, 23:04 pm »

Hola a todos, tras actualizar el Ubuntu 9.10 al 10.4 y tener que instalar el phpmyadmin, al iniciar la sección sin problemas pero en la página principal me aparece el siguiente mensaje:

"Las opciones adicionales para trabajar con tablas vinculadas fueron desactivadas"

He estado buscando por google sobre este problema que por lo visto no soy el único y bueno aparece diferentes métodos para solventar el problema y de ninguno me sirvio de mucha ayuda. Quisiera saber cual es el método más eficaz y que pueda ir sin problemas vaya que haya algo que lo haya hecho mal o algo por el estilo pero ya os digo lo he intentado por diferentes métodos y ninguno me va.

UN SALUDO.


En línea

"Dame 10 Hackers y en media hora dominaré el mundo."
Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
Nota de Error PhpMyAdmin
PHP
Sempai15 3 1,054 Último mensaje 14 Febrero 2018, 05:00 am
por srWhiteSkull
/phpmyadmin/ ¿Grave error?
Seguridad
Xyzed 5 1,434 Último mensaje 6 Abril 2021, 17:05 pm
por el-brujo
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines