elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.


 


Tema destacado: [AIO elhacker.NET 2015] Compilación herramientas análisis y desinfección malware


+  Foro de elhacker.net
|-+  Comunicaciones
| |-+  Dispositivos Móviles (PDA's, Smartphones, Tablets)
| | |-+  GPS-Navegadores
| | | |-+  problemas con destinator .gps con wce6.0
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: problemas con destinator .gps con wce6.0  (Leído 1,282 veces)
javidiaz

Desconectado Desconectado

Mensajes: 10


Ver Perfil
problemas con destinator .gps con wce6.0
« en: 26 Septiembre 2015, 09:01 »

Muy buenas a todos , despues de haber leio muchas de las preguntas y respuestas no consigo encontrar lo que busco...mirar...
Tengo un navegador comprado en grecia  hace tiempo...y me gustaria poner un mapa de toda europa , a ser posible con radares y claro, actualizado lo mas posible...
Tambien he visto por ahi que a este sistema se le poria po ner en el menu un icono para ejecutar el tt 7910...o algo asi.....podrias ayudarme???el caso es que viajo la semana que viene y voy mas tranquilo si ac tualizo todo...
el gps es un MLS destinator T&D50 y viene con win ce 6.0
si os haria fatla numero de serie o lo que sea por favor ,preguntarme......un saludo y muchisimas gracias...


En línea

javidiaz

Desconectado Desconectado

Mensajes: 10


Ver Perfil
Re: problemas con destinator .gps con wce6.0
« Respuesta #1 en: 18 Octubre 2016, 21:20 »

no hay nadie que conozca algo de este gps o de como hacer para entrar en la pantalla de windows para tratar de instalarle otro navegador?????

saludos.....


En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines